<!doctype html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Italians V.s. Carniolans: Honey Bee Specie Comparison</title>
<meta name="description" content="What honey bee specie should you get for your beehive, Italian or Carniolan? Use this blog post to learn the pros and cons of each specie."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Honey Bee Specie Comparison: Italian Vs Carniolan Honey Bees">
<meta property="og:description" content="What honey bee specie should I get for my beehive? This is question we get frequently from new beekeepers. Unfortunately, there is no one right answer. Use this blog post to learn the pros and cons of each honey bee specie and make your decision based on the best fit for your beekeeping goals.">
<meta property="og:url" content="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/">
<meta property="og:site_name" content="Bear Country Bees">
<meta property="article:publisher" content="https://www.facebook.com/bear.country.bees/">
<meta property="article:author" content="https://www.facebook.com/brycemaccabe/">
<meta property="article:tag" content="Bee Comparison">
<meta property="article:tag" content="Carniolan Honey Bees">
<meta property="article:tag" content="Honey Bee Comparison">
<meta property="article:tag" content="Italian Honey Bees">
<meta property="article:section" content="Product Reviews">
<meta property="og:updated_time" content="2019-08-16T22:20:30-06:00">
<meta property="og:image" content="https://www.bearcountrybees.com/wp-content/uploads/2018/01/Italian-v.s.-Carniolan-Facebook.png">
<meta property="og:image:secure_url" content="https://www.bearcountrybees.com/wp-content/uploads/2018/01/Italian-v.s.-Carniolan-Facebook.png">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:image:alt" content="Italian v.s. Carniolan - Facebook">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Honey Bee Specie Comparison: Italian Vs Carniolan Honey Bees">
<meta name="twitter:description" content="What honey bee specie should I get for my beehive? This is question we get frequently from new beekeepers. Unfortunately, there is no one right answer. Use this blog post to learn the pros and cons of each honey bee specie and make your decision based on the best fit for your beekeeping goals.">
<meta name="twitter:site" content="@bearcountrybees">
<meta name="twitter:creator" content="@brycemaccabe">
<meta name="twitter:image" content="https://www.bearcountrybees.com/wp-content/uploads/2018/01/Italian-v.s.-Carniolan-Facebook.png">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.bearcountrybees.com/#place","address":{"@type":"PostalAddress","streetAddress":"141 South Main Street","addressLocality":"Salem","addressRegion":"UT","postalCode":"84653","addressCountry":"US"}},{"@type":"Organization","@id":"https://www.bearcountrybees.com/#organization","name":"Bear Country Bees","url":"https://www.bearcountrybees.com","email":"info@bearcountrybees.com","address":{"@type":"PostalAddress","streetAddress":"141 South Main Street","addressLocality":"Salem","addressRegion":"UT","postalCode":"84653","addressCountry":"US"},"logo":{"@type":"ImageObject","@id":"https://www.bearcountrybees.com/#logo","url":"https://www.bearcountrybees.com/wp-content/uploads/2019/06/BCB-Logo-Only-1.png","caption":"Bear Country Bees","inLanguage":"en-US","width":"500","height":"452"},"contactPoint":[{"@type":"ContactPoint","telephone":"(801) 623-0897","contactType":"customer support"}],"location":{"@id":"https://www.bearcountrybees.com/#place"}},{"@type":"WebSite","@id":"https://www.bearcountrybees.com/#website","url":"https://www.bearcountrybees.com","name":"Bear Country Bees","publisher":{"@id":"https://www.bearcountrybees.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image.png","url":"https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image.png","width":"1920","height":"650","caption":"Honey Bee Specie Comparison: Italian v.s. Carniolan Honey Bees","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.bearcountrybees.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.bearcountrybees.com/blog/category/product-reviews/","name":"Product Reviews"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/","name":"Italians v.s. Carniolans: Honey Bee Specie Comparison"}}]},{"@type":"Person","@id":"https://www.bearcountrybees.com/author/bryce/","name":"Bryce MacCabe","description":"CEO at Bear Country Bees","url":"https://www.bearcountrybees.com/author/bryce/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=96&amp;d=mm&amp;r=g","caption":"Bryce MacCabe","inLanguage":"en-US"},"sameAs":["https://www.facebook.com/brycemaccabe/","https://twitter.com/@brycemaccabe"],"worksFor":{"@id":"https://www.bearcountrybees.com/#organization"}},{"@type":"WebPage","@id":"https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#webpage","url":"https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/","name":"Italians V.s. Carniolans: Honey Bee Specie Comparison","datePublished":"2018-01-22T11:00:31-07:00","dateModified":"2019-08-16T22:20:30-06:00","author":{"@id":"https://www.bearcountrybees.com/author/bryce/"},"isPartOf":{"@id":"https://www.bearcountrybees.com/#website"},"primaryImageOfPage":{"@id":"https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image.png"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#breadcrumb"}},{"@type":"BlogPosting","headline":"Italians V.s. Carniolans: Honey Bee Specie Comparison | Bear Country Bees","keywords":"Honey Bee Specie","datePublished":"2018-01-22T11:00:31-07:00","dateModified":"2019-08-16T22:20:30-06:00","author":{"@type":"Person","name":"Bryce MacCabe"},"publisher":{"@id":"https://www.bearcountrybees.com/#organization"},"description":"What honey bee specie should you get for your beehive, Italian or Carniolan? Use this blog post to learn the pros and cons of each specie.","name":"Italians V.s. Carniolans: Honey Bee Specie Comparison | Bear Country Bees","@id":"https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#richSnippet","isPartOf":{"@id":"https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#webpage"},"image":{"@id":"https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image.png"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bear Country Bees &raquo; Feed" href="https://www.bearcountrybees.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bear Country Bees &raquo; Comments Feed" href="https://www.bearcountrybees.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bear Country Bees &raquo; Italians v.s. Carniolans: Honey Bee Specie Comparison Comments Feed" href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bearcountrybees.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bearcountrybees.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://www.bearcountrybees.com/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.bearcountrybees.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='select2-css'  href='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/css/select2.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-css'  href='https://www.bearcountrybees.com/wp-content/themes/thrive-theme/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-template-css'  href='//www.bearcountrybees.com/wp-content/uploads/thrive/theme-template-1613793109.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tva-checkout-css-css'  href='https://www.bearcountrybees.com/wp-content/plugins/thrive-apprentice/css/checkout.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tva-logout-message-css-css'  href='https://www.bearcountrybees.com/wp-content/plugins/thrive-apprentice/css/logout_message.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tva_tcb_style-css'  href='https://www.bearcountrybees.com/wp-content/plugins/thrive-apprentice/tcb-bridge/assets/css/style.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='tcm-front-styles-css-css'  href='https://www.bearcountrybees.com/wp-content/plugins/thrive-comments/assets/css/styles.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bearcountrybees.com/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-auth-check-css'  href='https://www.bearcountrybees.com/wp-includes/css/wp-auth-check.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' id='tho-header-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/thrive-headline-optimizer/frontend/js/header.min.js?ver=1.3.9' id='tho-header-js-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/thrive-apprentice/js/dist/tva-menu-item-messages.min.js?ver=2.4.1' id='tva-menu-item-messages-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/thrive-comments/assets/js/libs-frontend.min.js?ver=1.4.17' id='libs-frontend-js'></script>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.available_gateways = {"square_credit_card":"Credit card (Square)","paypal":"PayPal","cheque":"Check"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};
</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-36511715-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'require', 'displayfeatures' );
	ga( 'require', 'linkid' );
	ga( 'require', 'ec' );
	</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel="https://api.w.org/" href="https://www.bearcountrybees.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bearcountrybees.com/wp-json/wp/v2/posts/4179" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bearcountrybees.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bearcountrybees.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.bearcountrybees.com/?p=4179' />
<link rel="alternate" type="application/json+oembed" href="https://www.bearcountrybees.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bearcountrybees.com%2Fblog%2Fhoney-bee-specie-comparison%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bearcountrybees.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bearcountrybees.com%2Fblog%2Fhoney-bee-specie-comparison%2F&#038;format=xml" />
<style>

	/* for unique landing page accent color values,  put any new css added here inside tcb-bridge/js/editor */

	/* accent color */
	#thrive-comments .tcm-color-ac,
	#thrive-comments .tcm-color-ac span {
		color: #4aa2cf;
	}

	/* accent color background */
	#thrive-comments .tcm-background-color-ac,
	#thrive-comments .tcm-background-color-ac-h:hover span,
	#thrive-comments .tcm-background-color-ac-active:active {
		background-color: #4aa2cf	}

	/* accent color border */
	#thrive-comments .tcm-border-color-ac {
		border-color: #4aa2cf;
		outline: none;
	}

	#thrive-comments .tcm-border-color-ac-h:hover {
		border-color: #4aa2cf;
	}

	#thrive-comments .tcm-border-bottom-color-ac {
		border-bottom-color: #4aa2cf;
	}

	/* accent color fill*/
	#thrive-comments .tcm-svg-fill-ac {
		fill: #4aa2cf;
	}

	/* accent color for general elements */

	/* inputs */
	#thrive-comments textarea:focus,
	#thrive-comments input:focus {
		border-color: #4aa2cf;
		box-shadow: inset 0 0 3px #4aa2cf;
	}

	/* links */
	#thrive-comments a {
		color: #4aa2cf;
	}

	/*
	* buttons and login links
	* using id to override the default css border-bottom
	*/
	#thrive-comments button,
	#thrive-comments #tcm-login-up,
	#thrive-comments #tcm-login-down {
		color: #4aa2cf;
		border-color: #4aa2cf;
	}

	/* general buttons hover and active functionality */
	#thrive-comments button:hover,
	#thrive-comments button:focus,
	#thrive-comments button:active {
		background-color: #4aa2cf	}

</style>
<style type="text/css">:not(#tve) .ttfm1{font-family: 'Open Sans' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Open Sans' !important;font-weight: 400 !important;}:not(#tve) .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 700 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 700 !important;}:not(#tve) .ttfm2{font-family: 'Open Sans' !important;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Open Sans' !important;font-weight: 400 !important;}:not(#tve) .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 700 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 700 !important;}:not(#tve) .ttfm3{font-family: 'Open Sans' !important;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Open Sans' !important;font-weight: 400 !important;}:not(#tve) .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong{font-weight: 700 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong input, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong select, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong textarea, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong button {font-weight: 700 !important;}</style><style type="text/css" id="tve_global_variables">:root{--tcb-color-0:rgb(16, 50, 84);--tcb-color-0-h:210;--tcb-color-0-s:68%;--tcb-color-0-l:19%;--tcb-color-0-a:1;--tcb-skin-color-0:hsla(var(--tcb-theme-main-master-h,210), var(--tcb-theme-main-master-s,77%), var(--tcb-theme-main-master-l,54%), var(--tcb-theme-main-master-a,1));--tcb-skin-color-0-h:var(--tcb-theme-main-master-h,210);--tcb-skin-color-0-s:var(--tcb-theme-main-master-s,77%);--tcb-skin-color-0-l:var(--tcb-theme-main-master-l,54%);--tcb-skin-color-0-a:var(--tcb-theme-main-master-a,1);--tcb-skin-color-1:hsla(calc(var(--tcb-theme-main-master-h,210) - 0 ), 79%, 54%, 0.5);--tcb-skin-color-1-h:calc(var(--tcb-theme-main-master-h,210) - 0 );--tcb-skin-color-1-s:79%;--tcb-skin-color-1-l:54%;--tcb-skin-color-1-a:0.5;--tcb-skin-color-3:hsla(calc(var(--tcb-theme-main-master-h,210) + 30 ), 85%, 13%, 1);--tcb-skin-color-3-h:calc(var(--tcb-theme-main-master-h,210) + 30 );--tcb-skin-color-3-s:85%;--tcb-skin-color-3-l:13%;--tcb-skin-color-3-a:1;--tcb-skin-color-8:hsla(calc(var(--tcb-theme-main-master-h,210) - 0 ), 79%, 54%, 0.18);--tcb-skin-color-8-h:calc(var(--tcb-theme-main-master-h,210) - 0 );--tcb-skin-color-8-s:79%;--tcb-skin-color-8-l:54%;--tcb-skin-color-8-a:0.18;--tcb-skin-color-9:hsla(calc(var(--tcb-theme-main-master-h,210) - 3 ), 56%, 96%, 1);--tcb-skin-color-9-h:calc(var(--tcb-theme-main-master-h,210) - 3 );--tcb-skin-color-9-s:56%;--tcb-skin-color-9-l:96%;--tcb-skin-color-9-a:1;--tcb-skin-color-10:hsla(calc(var(--tcb-theme-main-master-h,210) - 21 ), 100%, 81%, 1);--tcb-skin-color-10-h:calc(var(--tcb-theme-main-master-h,210) - 21 );--tcb-skin-color-10-s:100%;--tcb-skin-color-10-l:81%;--tcb-skin-color-10-a:1;--tcb-skin-color-13:hsla(calc(var(--tcb-theme-main-master-h,210) - 0 ), 79%, 36%, 0.5);--tcb-skin-color-13-h:calc(var(--tcb-theme-main-master-h,210) - 0 );--tcb-skin-color-13-s:79%;--tcb-skin-color-13-l:36%;--tcb-skin-color-13-a:0.5;--tcb-skin-color-16:hsla(calc(var(--tcb-theme-main-master-h,210) - 0 ), 3%, 36%, 1);--tcb-skin-color-16-h:calc(var(--tcb-theme-main-master-h,210) - 0 );--tcb-skin-color-16-s:3%;--tcb-skin-color-16-l:36%;--tcb-skin-color-16-a:1;--tcb-skin-color-18:hsla(calc(var(--tcb-theme-main-master-h,210) - 0 ), calc(var(--tcb-theme-main-master-s,77%) + 2% ), calc(var(--tcb-theme-main-master-l,54%) - 0% ), 0.8);--tcb-skin-color-18-h:calc(var(--tcb-theme-main-master-h,210) - 0 );--tcb-skin-color-18-s:calc(var(--tcb-theme-main-master-s,77%) + 2% );--tcb-skin-color-18-l:calc(var(--tcb-theme-main-master-l,54%) - 0% );--tcb-skin-color-18-a:0.8;--tcb-skin-color-19:hsla(calc(var(--tcb-theme-main-master-h,210) - 3 ), 56%, 96%, 0.85);--tcb-skin-color-19-h:calc(var(--tcb-theme-main-master-h,210) - 3 );--tcb-skin-color-19-s:56%;--tcb-skin-color-19-l:96%;--tcb-skin-color-19-a:0.85;--tcb-skin-color-20:hsla(calc(var(--tcb-theme-main-master-h,210) - 3 ), 56%, 96%, 0.9);--tcb-skin-color-20-h:calc(var(--tcb-theme-main-master-h,210) - 3 );--tcb-skin-color-20-s:56%;--tcb-skin-color-20-l:96%;--tcb-skin-color-20-a:0.9;--tcb-skin-color-21:hsla(calc(var(--tcb-theme-main-master-h,210) - 210 ), calc(var(--tcb-theme-main-master-s,77%) - 77% ), calc(var(--tcb-theme-main-master-l,54%) + 46% ), 1);--tcb-skin-color-21-h:calc(var(--tcb-theme-main-master-h,210) - 210 );--tcb-skin-color-21-s:calc(var(--tcb-theme-main-master-s,77%) - 77% );--tcb-skin-color-21-l:calc(var(--tcb-theme-main-master-l,54%) + 46% );--tcb-skin-color-21-a:1;--tcb-skin-color-2:rgb(248, 248, 248);--tcb-skin-color-2-h:0;--tcb-skin-color-2-s:0%;--tcb-skin-color-2-l:97%;--tcb-skin-color-2-a:1;--tcb-skin-color-4:rgb(12, 17, 21);--tcb-skin-color-4-h:206;--tcb-skin-color-4-s:27%;--tcb-skin-color-4-l:6%;--tcb-skin-color-4-a:1;--tcb-skin-color-5:rgb(106, 107, 108);--tcb-skin-color-5-h:210;--tcb-skin-color-5-s:0%;--tcb-skin-color-5-l:41%;--tcb-skin-color-5-a:1;--tcb-skin-color-14:rgb(230, 230, 230);--tcb-skin-color-14-h:0;--tcb-skin-color-14-s:0%;--tcb-skin-color-14-l:90%;--tcb-skin-color-14-a:1;--tcb-skin-color-22:rgb(255, 255, 255);--tcb-skin-color-22-h:0;--tcb-skin-color-22-s:0%;--tcb-skin-color-22-l:100%;--tcb-skin-color-22-a:1;--tcb-main-master-h:210;--tcb-main-master-s:68%;--tcb-main-master-l:20%;--tcb-main-master-a:1;--tcb-theme-main-master-h:210;--tcb-theme-main-master-s:68%;--tcb-theme-main-master-l:20%;--tcb-theme-main-master-a:1;}</style><meta name="msvalidate.01" content="E5CFBA4880970A2CF93532D8BB4DB953" /><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1231002996968071');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1231002996968071&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36511715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36511715-1');
</script>
<!-- Pinterest Tag -->
<script>
!function(e){if(!window.pintrk){window.pintrk = function () {
window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var
  n=window.pintrk;n.queue=[],n.version="3.0";var
  t=document.createElement("script");t.async=!0,t.src=e;var
  r=document.getElementsByTagName("script")[0];
  r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
pintrk('load', '2614389618215', {em: '<user_email_address>'});
pintrk('page');
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt=""
  src="https://ct.pinterest.com/v3/?event=init&tid=2614389618215&pd[em]=<hashed_email_address>&noscript=1" />
</noscript>
<!-- end Pinterest Tag --><script>
pintrk('track', 'checkout', {
value: 100,
order_quantity: 1,
currency: 'USD',
order_id: 'X-15148',
promo_code: 'WINTER10',
property: 'Athleta',
search_query: 'boots',
video_title: 'How to style your Parker Boots',
lead_type: 'Newsletter',
line_items: [
{
product_name: 'Parker Boots',
product_id: '1414',
product_category: 'Shoes',
product_variant_id: '1414-Red',
product_variant: 'Red',
product_price: 99.99,
product_quantity: 1,
product_brand: 'Parker'
}
]
});
</script>

<script>
pintrk('track', 'addtocart', {
value: 100,
order_quantity: 1,
currency: 'USD',
line_items: [
{
product_name: 'Parker Boots',
product_id: '1414',
product_category: 'Shoes',
product_variant_id: '1414-Red',
product_variant: 'Red',
product_price: 99.99,
product_quantity: 1
}
]
});
</script>

<script>
pintrk('track', 'pagevisit', {
value: 100,
order_quantity: 1,
currency: 'USD',
search_query: 'boots',
line_items: [
{
product_name: 'Parker Boots',
product_id: '1414',
product_category: 'Shoes',
product_variant_id: '1414-Red',
product_variant: 'Red',
product_price: 99.99,
product_quantity: 1
}
]
});
</script>

<script>
pintrk('track', 'signup', {
lead_type: 'Newsletter'
});
</script>

<script>
pintrk('track', 'watchvideo', {
video_title: 'How to style your Parker Boots'
});
</script>

<script>
pintrk('track', 'lead', {
lead_type: 'Newsletter'
});
</script>

<script>
pintrk('track', 'search', {
search_query: 'boots'
});
</script>

<script>
pintrk('track', 'viewcategory', {
value: 100,
line_items: [
{
product_name: 'Parker Boots',
product_id: '1414',
product_category: 'Shoes',
product_variant_id: '1414-Red',
product_variant: 'Red',
product_price: 99.99,
product_quantity: 1
}
]
});
</script><meta name="p:domain_verify" content="f4e2fa55a3d423ee6822b307de31905b"/><script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"17528721"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><!-- Clarity tracking code for http://bearcountrybees.com/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "575a2qd2wx");</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "575b4pd13o");
</script><style id="thrive-dynamic-css" type="text/css">@media (min-width: 300px){.tve-theme-24309 .top-section .section-background{background-image: linear-gradient(rgba(0, 0, 0, 0.08) 19%, rgba(0, 0, 0, 0.75) 100%), url("https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image.png") !important;}.thrive-section-24380 [data-css="tve-u-173e6235733"].tcb-post-list [data-css="tve-u-173e6235746"].tve-state-hover [data-css="tve-u-173e6235747"]{background-image: linear-gradient(rgba(0, 143, 255, 0.1), rgba(0, 143, 255, 0.1)), url("https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image-1024x347.png") !important;}}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<script  type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>
			<!-- WooCommerce Facebook Integration Begin -->
			<script  type="text/javascript">

				fbq('init', '1231002996968071', {}, {
    "agent": "woocommerce-5.2.2-2.3.5"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "5.2.2",
    "pluginVersion": "2.3.5"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// insert placeholder for events injected when a product is added to the cart through AJAX
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>
			<!-- WooCommerce Facebook Integration End -->
			<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-36511715-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-36511715-1', {} );
</script>
<link type="text/css" rel="stylesheet" class="thrive-external-font" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i,800,800i,600,600i,300&subset=latin&display=swap"><link type="text/css" rel="stylesheet" class="thrive-external-font" href="https://fonts.googleapis.com/css?family=Mulish:400,400i,700,700i,800,800i,600,600i&subset=latin&display=swap"><link type="text/css" rel="stylesheet" class="thrive-external-font" href="https://fonts.googleapis.com/css?family=Muli:400,400i,800,800i,700,700i,500,500i,300,300i,600,200,900,600i,900i,200i&subset=latin&display=swap"><link type="text/css" rel="stylesheet" class="thrive-external-font" href="https://fonts.googleapis.com/css?family=Quicksand:300,600,400,700&subset=latin&display=swap"><link type="text/css" rel="stylesheet" class="thrive-external-font" href="https://fonts.googleapis.com/css?family=Nunito:400,600,300&subset=latin&display=swap"><style type="text/css" id="thrive-default-styles">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</style><link rel="icon" href="https://www.bearcountrybees.com/wp-content/uploads/2019/06/BCB-Logo-Only-1.png" sizes="32x32" />
<link rel="icon" href="https://www.bearcountrybees.com/wp-content/uploads/2019/06/BCB-Logo-Only-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bearcountrybees.com/wp-content/uploads/2019/06/BCB-Logo-Only-1.png" />
<meta name="msapplication-TileImage" content="https://www.bearcountrybees.com/wp-content/uploads/2019/06/BCB-Logo-Only-1.png" />
			<style type="text/css" class="tve_custom_style">@media (min-width: 300px){:not(#tve) [data-css="tve-u-160fd5dbb9f"] { color: rgb(255, 192, 51) !important; }:not(#tve) [data-css="tve-u-160fd5d3cde"] { color: rgb(255, 192, 51) !important; }[data-css="tve-u-160fd5332c0"] { float: none; max-width: 525px; margin-left: auto !important; margin-right: auto !important; margin-bottom: 63px !important; }[data-css="tve-u-160fd520464"] { padding-bottom: 0px !important; }[data-css="tve-u-160fd507ffe"] .sr-outline { fill: rgb(58, 105, 147); }[data-css="tve-u-160fd507ffe"] .sr-fill { fill: rgb(74, 162, 207); }[data-css="tve-u-160fd50d9a9"] { padding-bottom: 0px !important; margin-bottom: 20px !important; }[data-css="tve-u-160fd507ffe"] { float: none; font-size: 33px; margin-left: auto !important; margin-right: auto !important; margin-top: 0px !important; }[data-css="tve-u-160fd4febf2"] { border: 4px solid rgb(232, 178, 32) !important; }[data-css="tve-u-160fd489891"] { padding-top: 0px !important; margin-bottom: 15px !important; }:not(#tve) [data-css="tve-u-160fd478b1e"] { font-size: 40px !important; }:not(#tve) [data-css="tve-u-160fd46f28f"] { font-size: 18px !important; }[data-css="tve-u-160fd57bfe7"] { line-height: 20px !important; }[data-css="tve-u-160fd57bfe8"] { max-width: 600px; float: none; padding: 25px 25px 0px !important; margin-left: auto !important; margin-right: auto !important; margin-bottom: 39px !important; }:not(#tve) [data-css="tve-u-160fd57bfe7"] { font-size: 32px !important; color: rgb(244, 244, 244) !important; }[data-css="tve-u-160fd57bfe9"] { box-shadow: rgba(0, 0, 0, 0.25) 0px 5px 35px -4px; background-image: linear-gradient(rgb(74, 162, 207), rgb(74, 162, 207)) !important; background-size: auto !important; background-position: 0px 0px !important; background-attachment: scroll !important; background-repeat: no-repeat !important; border: 1px solid rgb(58, 105, 147) !important; }:not(#tve) [data-css="tve-u-160fd582b12"] { font-size: 18px !important; color: rgb(244, 244, 244) !important; }:not(#tve) [data-css="tve-u-160fd5c1d74"] { font-size: 18px !important; color: rgb(244, 244, 244) !important; }:not(#tve) [data-css="tve-u-160fd5c5d4c"] { font-size: 18px !important; color: rgb(244, 244, 244) !important; }[data-css="tve-u-160fd648a4a"] { float: none; max-width: 525px; margin-left: auto !important; margin-right: auto !important; margin-bottom: 63px !important; }[data-css="tve-u-16965ff8a5f"] { padding-bottom: 0px !important; }[data-css="tve-u-16965ffb43c"] { margin-top: 40px !important; }}</style>
				</head>

<body class="post-template-default single single-post postid-4179 single-format-standard theme-thrive-theme woocommerce-no-js tve-theme-24309 thrive-layout-24271">
<div id="wrapper" class="tcb-style-wrap"><header id="thrive-header" class="thrv_wrapper thrv_symbol thrv_header thrv_symbol_24354 tve-default-state" role="banner"><div class="thrive-shortcode-html thrive-symbol-shortcode tve-default-state" data-symbol-id="24354"><style class='tve-symbol-custom-style'>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</style> <div class="symbol-section-out tve-default-state" style="" data-css="tve-u-177a94afd1e" data-tcb_hover_state_parent="" data-selector=".symbol-section-out"></div> <div class="symbol-section-in tve-default-state" style="" data-css="tve-u-177a957a751" data-selector=".symbol-section-in"><div class="thrv_wrapper thrv-page-section tve-height-update" data-css="tve-u-1761bbe4ef9" style=""> <div class="tve-page-section-out" style="" data-css="tve-u-1761bbfefd5" data-tcb_hover_state_parent="1"></div> <div class="tve-page-section-in tve_empty_dropzone" data-css="tve-u-1761bbe2fff" style=""><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" style=""><p style="text-align: center;" data-css="tve-u-1761bc47a2f">2021 bee packages &amp; nucs are available for pre-order! <a href="https://www.bearcountrybees.com/bee-package-pre-orders/" target="_blank" class="tve-froala fr-basic" style="outline: currentcolor none medium;" data-css="tve-u-1761bc4f9bf">Click now</a> to secure your bees.</p></div></div> </div><div class="thrv_wrapper thrv-columns" style="" data-css="tve-u-16eff064345"><div class="tcb-flex-row v-2 m-edit tcb-medium-no-wrap tcb-resized tcb-mobile-wrap tcb--cols--2" style="padding-top: 0px !important; padding-bottom: 0px !important;" data-css="tve-u-16eff063edc"><div class="tcb-flex-col" data-css="tve-u-16eff067282" style=""><div class="tcb-col" style=""><div class="tcb-clear" data-css="tve-u-173e47003f0"><a class="tcb-logo thrv_wrapper" href="https://www.bearcountrybees.com" data-css="tve-u-17076c6b956" data-img-style="width: 100%;" class=""><picture><source srcset="https://www.bearcountrybees.com/wp-content/uploads/2019/06/BCB-Logo-Only-1-300x271.png 300w, https://www.bearcountrybees.com/wp-content/uploads/2019/06/BCB-Logo-Only-1.png 500w" media="(min-width:1024px)"></source><img src="https://www.bearcountrybees.com/wp-content/uploads/2019/06/BCB-Logo-Only-1.png" height="452" width="500" alt="" style="width: 100%;"></img></picture></a></div></div></div><div class="tcb-flex-col" data-css="tve-u-16eff067395" style=""><div class="tcb-col" style=""><div class="tcb-clear" data-css="tve-u-177a95622bc"><div class="thrv_wrapper thrv_widget_menu tve-custom-menu-upgrade tve-menu-template-light-tmp-first tcb-mega-std tve-mobile-side-left da-slide2 tve-active-disabled tve-regular" data-tve-switch-icon="tablet,mobile" data-css="tve-u-177a8d7cea3" style=""><svg class="m-icons" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg"></svg> <div class="thrive-shortcode-config" style="display: none !important"></div><div class="thrive-shortcode-html thrive-shortcode-html-editable tve_clearfix" ><a class="tve-m-trigger t_tve_horizontal" href="javascript:void(0)"><div class="thrv_wrapper thrv_icon tcb-icon-open" data-not-changeable="true"><svg class="tcb-icon" viewBox="0 0 32 32" data-name="align-justify"><g><path class="st0" d="M23.5,11.4h-15c-0.4,0-0.8,0.3-0.8,0.8s0.3,0.8,0.8,0.8h15c0.4,0,0.8-0.3,0.8-0.8S23.9,11.4,23.5,11.4z"/><path class="st0" d="M23.5,15.3h-15c-0.4,0-0.8,0.3-0.8,0.8s0.3,0.8,0.8,0.8h15c0.4,0,0.8-0.3,0.8-0.8S23.9,15.3,23.5,15.3z"/><path class="st0" d="M23.5,19.1h-15c-0.4,0-0.8,0.3-0.8,0.8s0.3,0.8,0.8,0.8h15c0.4,0,0.8-0.3,0.8-0.8S23.9,19.1,23.5,19.1z"/><path class="st0" d="M16,0C7.2,0,0,7.2,0,16v0c0,8.8,7.2,16,16,16s16-7.2,16-16v0C32,7.2,24.8,0,16,0z M16,30.5 C8,30.5,1.5,24,1.5,16C1.5,8,8,1.5,16,1.5C24,1.5,30.5,8,30.5,16C30.5,24,24,30.5,16,30.5z"/></g></svg></div><div class="thrv_wrapper thrv_icon tcb-icon-close" data-not-changeable="true"><svg class="tcb-icon" viewBox="0 0 32 32" data-name="close"><g><path class="st0" d="M16,0C7.2,0,0,7.2,0,16v0c0,8.8,7.2,16,16,16s16-7.2,16-16v0C32,7.2,24.8,0,16,0z M16,30.5 C8,30.5,1.5,24,1.5,16C1.5,8,8,1.5,16,1.5C24,1.5,30.5,8,30.5,16C30.5,24,24,30.5,16,30.5z"/><path class="st0" d="M21.8,10.2c-0.3-0.3-0.8-0.3-1.1,0L16,14.9l-4.8-4.8c-0.3-0.3-0.8-0.3-1.1,0s-0.3,0.8,0,1.1l4.8,4.8l-4.8,4.8 c-0.3,0.3-0.3,0.8,0,1.1c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2l4.8-4.8l4.8,4.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2 c0.3-0.3,0.3-0.8,0-1.1L17.1,16l4.8-4.8C22.1,10.9,22.1,10.5,21.8,10.2z"/></g></svg></div></a><div class="tcb-hamburger-logo"></div><ul id="m-177a8d7cea2" class="tve_w_menu tve_horizontal "><li id="menu-item-525008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-525008 lvl-0" data-id="525008"><a href="#"><span class="tve-disabled-text-inner">Our Programs</span><span class="tve-item-dropdown-trigger"><svg xmlns="http://www.w3.org/2000/svg" class="tve-dropdown-icon-up" viewBox="0 0 320 512"><path d="M272 160H48.1c-42.6 0-64.2 51.7-33.9 81.9l111.9 112c18.7 18.7 49.1 18.7 67.9 0l112-112c30-30.1 8.7-81.9-34-81.9zM160 320L48 208h224L160 320z"/></svg></span></a><div class="tcb-mega-drop"><div class="tcb-mega-drop-inner thrv_wrapper menu-item-525008-drop">
<ul class="menu-item-525008-ul">
	<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30 lvl-1" data-id="30"><a href="https://www.bearcountrybees.com/store/" class="menu-item menu-item-30 menu-item-30-a tcb-mm-container tcb--row"><span class="tcb-mm-image menu-item-30-img tve_editable" style='background-image:url("https://www.bearcountrybees.com/wp-content/uploads/2019/06/Store-Logo-Round.png")'></span><span class="tcb-mm-text"><span class="tve-disabled-text-inner">Store</span></span></a><div class="thrv_text_element tve-no-drop"><p style="" data-selector="#m-177a8d7cea2 .tcb-mega-drop .thrv_text_element p">​Quickly &amp; easily ​purchase honey bee by-products, beekeeping supplies, ​&amp; more in ​<strong>the world's </strong><strong>most advanced online beekeeping store</strong></p></div></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41 lvl-1" data-id="41"><a href="https://www.bearcountrybees.com/adopt-a-hive/" class="menu-item menu-item-41 menu-item-41-a tcb-mm-container tcb--row"><span class="tcb-mm-image menu-item-41-img tve_editable" style='background-image:url("https://www.bearcountrybees.com/wp-content/uploads/2019/06/AAH-Logo-Round.png")'></span><span class="tcb-mm-text"><span class="tve-disabled-text-inner">Adopt-A-Hive</span></span></span></a><div class="thrv_text_element tve-no-drop"><p data-selector="#m-177a8d7cea2 .tcb-mega-drop .thrv_text_element p">​Help save more honey bees by adopting​ your very own beehive and <strong>provide for the needs of your adopted ​bee​s</strong> for ​a full year</p></div></li>
	<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29 lvl-1" data-id="29"><a href="https://www.bearcountrybees.com/education-center/" class="menu-item menu-item-29 menu-item-29-a tcb-mm-container tcb--row"><span class="tcb-mm-image menu-item-29-img tve_editable" style='background-image:url("https://www.bearcountrybees.com/wp-content/uploads/2019/06/EducationCenter-Logo-Round.png")'></span><span class="tcb-mm-text"><span class="tve-disabled-text-inner">Education Center</span></span></span></span></a><div class="thrv_text_element tve-no-drop"><p data-selector="#m-177a8d7cea2 .tcb-mega-drop .thrv_text_element p">​Develop your beekeeping and honey bee​ craft creation skills with our ​​<strong>ever-growing library of free and paid online course​s</strong></p></div></li>
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-39 lvl-1" data-id="39"><a href="https://www.bearcountrybees.com/blog/" class="menu-item menu-item-39 menu-item-39-a tcb-mm-container tcb--row"><span class="tcb-mm-image menu-item-39-img tve_editable" style='background-image:url("https://www.bearcountrybees.com/wp-content/uploads/2019/06/Blog-Logo-Round.png")'></span><span class="tcb-mm-text"><span class="tve-disabled-text-inner">Blog</span></span></span></span></span></a><div class="thrv_text_element tve-no-drop"><p data-selector="#m-177a8d7cea2 .tcb-mega-drop .thrv_text_element p">​​Learn more about honey bees with a <strong>stream of free ​articles </strong>covering training for beekeepers, ​ways to help honey bees, and more​</p></div></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40 lvl-1" data-id="40"><a href="https://www.bearcountrybees.com/honey-chef/" class="menu-item menu-item-40 menu-item-40-a tcb-mm-container tcb--row"><span class="tcb-mm-image menu-item-40-img tve_editable" style='background-image:url("https://www.bearcountrybees.com/wp-content/uploads/2019/06/HC-Logo-Round.png")'></span><span class="tcb-mm-text"><span class="tve-disabled-text-inner">Honey Chef</span></span></span></span></span></span></a><div class="thrv_text_element tve-no-drop"><p data-selector="#m-177a8d7cea2 .tcb-mega-drop .thrv_text_element p">​Create meals, snacks, side dishes and more using raw honey as a natural sweetener with a <strong>wide array of delicious honey recipes</strong></p></div></li>
</ul>
</div></div></li>
<li id="menu-item-24362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24362 lvl-0" data-id="24362"><a href="https://www.bearcountrybees.com/press/our-commitment-to-combating-coronavirus/"><span class="tve-disabled-text-inner">COVID-19</span></span></span></span></span></span></a></li>
<li id="menu-item-22189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22189 lvl-0" data-id="22189"><a href="https://www.bearcountrybees.com/backyard-beekeeping-launchpad/"><span class="tve-disabled-text-inner">Learn Backyard Beekeeping</span></span></span></span></span></span></a></li>
</ul></div> </div></div></div></div></div></div></div> </div></header><div id="theme-top-section" class="theme-section top-section"><div class="section-background"></div><div class="section-content"><div class="thrv_wrapper thrv_text_element" style="" data-css="tve-u-16ed085b637"><p data-css="tve-u-16ed085f8e0"><span class="thrive-shortcode-content" data-attr-date-format="F j" data-attr-date-format-select="custom" data-attr-show-time="0" data-attr-time-format="" data-attr-time-format-select="g:i a" data-attr-type="published" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_published_date" data-shortcode-name="Post Date" data-css="tve-u-16fa3d91168">January 22 </span></p></div><div class="thrv_wrapper thrv_text_element" style="margin-top: 0px !important;" data-css="tve-u-16ed082a72d"><h1 class="" data-css="tve-u-16ed080d346"><span class="thrive-shortcode-content" data-attr-link="0" data-attr-rel="0" data-attr-target="1" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_title" data-shortcode-name="Post Title" data-css="tve-u-16f9f3c9d46">Italians v.s. Carniolans: Honey Bee Specie Comparison</span></h1></div><div class="thrv_wrapper thrv-columns" style="" data-css="tve-u-16ed0d96a76"><div class="tcb-flex-row tcb--cols--2 v-2 tcb-mobile-no-wrap m-edit" data-css="tve-u-16ed0d94f7e" style=""><div class="tcb-flex-col"><div class="tcb-col" style=""><div class="tcb-clear" data-css="tve-u-16ed4d2402f"><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" style="" data-css="tve-u-16ed0d76361">
<div class="tve-content-box-background" style="" data-css="tve-u-16ed0d80aee"></div>
<div class="tve-cb" data-css="tve-u-16ed0d812db" style=""><div class="thrv_wrapper thrv_text_element" style="" data-css="tve-u-16ed0d75200"><p data-css="tve-u-16ed0d79075" style="padding: 0px !important; margin: 0px !important;"><span class="thrive-shortcode-content" data-attr-css="tve-u-170aab66afa" data-attr-link="1" data-attr-rel="0" data-attr-target="0" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_categories" data-shortcode-name="List of Categories" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/category/master-beekeeping-basics/&quot;,&quot;title&quot;:&quot;Master Beekeeping Basics&quot;,&quot;data-css&quot;:&quot;tve-u-170aab66afa&quot;,&quot;class&quot;:&quot;tve-froala&quot;}"><a href="https://www.bearcountrybees.com/blog/category/product-reviews/" title="Product Reviews" data-css="tve-u-170aab66afa" class="tve-froala">Product Reviews</a></span></p></div></div>
</div></div></div></div><div class="tcb-flex-col"><div class="tcb-col" style=""><div class="tcb-clear" data-css="tve-u-16ed0d93fc2"><div class="thrv_wrapper thrv_text_element" style="" data-css="tve-u-16ed0d93c8c"><p data-css="tve-u-16ed0d8abf4"><span data-css="tve-u-16ed4d219d9"><span class="thrive-shortcode-content" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_comments_number" data-shortcode-name="Number of Comments">8</span>&nbsp;&nbsp;</span><span data-css="tve-u-16ed0d8e6d3">comments</span></p></div></div></div></div></div></div><div class="thrv_wrapper thrive_author_box tcb-elem-placeholder tcb-ct-placeholder" data-ct="thrive_author_box">
	<span class="tcb-inline-placeholder-action with-icon">
		<svg class="tcb-icon tcb-icon-add"><use xlink:href="#tcb-icon-add"></use></svg>		Insert About the Author	</span>
</div></div></div><div id="content">
<div class="main-container thrv_wrapper">
<aside id="theme-sidebar-section" class="theme-section sidebar-section thrive-section-24379" role="complementary" data-display-type=""><div class="section-background"></div><div class="section-content"><button class="tve-sidebar-close-icon"><svg class="tcb-icon" viewBox="0 0 24 24" data-id="icon-close-solid" data-name=""><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></button>
<div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" style="" data-css="tve-u-170671b39c3">
<div class="tve-content-box-background" style="" data-css="tve-u-170670db2de"></div>
<div class="tve-cb" data-css="tve-u-170670dfdd8" style=""><div class="thrv_wrapper thrv_text_element" data-css="tve-u-17066fc9dda"><h4 class="" data-css="tve-u-17067cfab08" dir="ltr" style="line-height: 1.6em !important;">Learn To Be A Beekeeper Online</h4></div><div class="thrv_wrapper thrv_text_element" data-css="tve-u-17066fc9dda"><p class="tcb-global-text-" data-css="tve-u-17067931458" dir="ltr">Get <strong>actionable backyard beekeeping advice</strong> from experts with more than 15 years of experience.</p></div><div class="thrv_wrapper tve_image_caption" data-css="tve-u-170679aaa25" style="margin-bottom: 20px !important;"><span class="tve_image_frame"><a href="https://www.bearcountrybees.com/wp-content/uploads/2020/02/DSC4479-2.jpg"><img loading="lazy" class="tve_image wp-image-20745" alt="Learn To Be A Beekeeper - Backyard Beekeeping Launchpad" data-id="20745" title="Learn To Be A Beekeeper - Backyard Beekeeping Launchpad" src="https://www.bearcountrybees.com/wp-content/uploads/2020/02/DSC4479-2.jpg" data-css="tve-u-1711c6259d1" style="" data-width="228" data-height="152" data-init-width="570" data-init-height="380" data-link-wrap="true" width="228" height="152" srcset="https://www.bearcountrybees.com/wp-content/uploads/2020/02/DSC4479-2.jpg 570w, https://www.bearcountrybees.com/wp-content/uploads/2020/02/DSC4479-2-500x333.jpg 500w, https://www.bearcountrybees.com/wp-content/uploads/2020/02/DSC4479-2-300x200.jpg 300w" sizes="(max-width: 228px) 100vw, 228px" /></a></span></div><div class="thrv_wrapper thrv-button" style="" data-css="tve-u-170670eee10" data-tcb_hover_state_parent="">
<a href="https://www.bearcountrybees.com/backyard-beekeeping-launchpad/" class="tcb-button-link" target="_blank" style="">
<span class="tcb-button-texts" style=""><span class="tcb-button-text thrv-inline-text" style="">Eroll today</span></span>
</a>
</div></div>
</div><div class="thrv_wrapper thrv_text_element theme-style" data-tag="h6" style="" data-css="tve-u-1713a331d88"><p data-css="tve-u-1713a32a583">categories</p></div><div class="thrive-shortcode thrive-dynamic-list thrv_wrapper" data-type="categories" data-css="tve-u-170671d4d74"><ul class="theme-dynamic-list">
			<li class="thrive-dynamic-styled-list-item tve_no_icons" data-selector=".thrive-dynamic-styled-list-item">
			<div class="tcb-styled-list-icon">
							</div>
			<div class="thrive-dynamic-styled-list-text" data-selector=".thrive-dynamic-styled-list-text a">
				<a class="tcb-plain-text" href="https://www.bearcountrybees.com/blog/category/arts-and-crafts/">Create Beekeeping Arts &amp; Crafts</a>
			</div>
		</li>
			<li class="thrive-dynamic-styled-list-item tve_no_icons" data-selector=".thrive-dynamic-styled-list-item">
			<div class="tcb-styled-list-icon">
							</div>
			<div class="thrive-dynamic-styled-list-text" data-selector=".thrive-dynamic-styled-list-text a">
				<a class="tcb-plain-text" href="https://www.bearcountrybees.com/blog/category/help-honey-bees/">Help Honey Bees</a>
			</div>
		</li>
			<li class="thrive-dynamic-styled-list-item tve_no_icons" data-selector=".thrive-dynamic-styled-list-item">
			<div class="tcb-styled-list-icon">
							</div>
			<div class="thrive-dynamic-styled-list-text" data-selector=".thrive-dynamic-styled-list-text a">
				<a class="tcb-plain-text" href="https://www.bearcountrybees.com/blog/category/news-and-updates/">Industry News &amp; Updates</a>
			</div>
		</li>
			<li class="thrive-dynamic-styled-list-item tve_no_icons" data-selector=".thrive-dynamic-styled-list-item">
			<div class="tcb-styled-list-icon">
							</div>
			<div class="thrive-dynamic-styled-list-text" data-selector=".thrive-dynamic-styled-list-text a">
				<a class="tcb-plain-text" href="https://www.bearcountrybees.com/blog/category/master-beekeeping-basics/">Master Beekeeping Basics</a>
			</div>
		</li>
			<li class="thrive-dynamic-styled-list-item tve_no_icons" data-selector=".thrive-dynamic-styled-list-item">
			<div class="tcb-styled-list-icon">
							</div>
			<div class="thrive-dynamic-styled-list-text" data-selector=".thrive-dynamic-styled-list-text a">
				<a class="tcb-plain-text" href="https://www.bearcountrybees.com/blog/category/product-reviews/">Product Reviews</a>
			</div>
		</li>
			<li class="thrive-dynamic-styled-list-item tve_no_icons" data-selector=".thrive-dynamic-styled-list-item">
			<div class="tcb-styled-list-icon">
							</div>
			<div class="thrive-dynamic-styled-list-text" data-selector=".thrive-dynamic-styled-list-text a">
				<a class="tcb-plain-text" href="https://www.bearcountrybees.com/blog/category/business/">Why We're The Best</a>
			</div>
		</li>
	</ul></div><div class="thrv_wrapper thrv_text_element theme-style" data-tag="h6" style="" data-css="tve-u-1713a331d88"><p data-css="tve-u-1713a32a583">search</p></div><div id=""  class="thrv_wrapper thrv-search-form " data-css="tve-u-16eb64b514a" data-tcb-events="" data-ct-name="Search 05" data-ct="search_form-55893">
	<form role="search" method="get" action="https://www.bearcountrybees.com">
		<div class="thrv-sf-submit" data-button-layout="icon" data-css="tve-u-173e61bd73b">
			<button type="submit">
				<span class="tcb-sf-button-icon">
					<span class="thrv_wrapper thrv_icon tve_no_drag tve_no_icons tcb-icon-inherit-style tcb-icon-display" data-css="tve-u-173e61bd73d"><svg class="tcb-icon" viewBox="0 0 512 512" data-id="icon-search-regular"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span>
				</span>
				<span class="tve_btn_txt">Search</span>
			</button>
		</div>
		<div class="thrv-sf-input" data-css="tve-u-173e61bd73e">
			<input type="search" placeholder="Search here..." value="" name="s"/>
		</div>
					<input type="hidden" class="tcb_sf_post_type" name="tcb_sf_post_type[]" value="post" data-label="Post"/>
					<input type="hidden" class="tcb_sf_post_type" name="tcb_sf_post_type[]" value="page" data-label="Page"/>
					<input type="hidden" class="tcb_sf_post_type" name="tcb_sf_post_type[]" value="product" data-label="Product"/>
			</form>
</div><div class="thrv_wrapper thrv_text_element theme-style" data-tag="h6" style="" data-css="tve-u-173e61cd94b"><p data-css="tve-u-1713a32a583">related posts</p></div><div class="tcb-post-list tve-content-list empty-list thrv_wrapper" data-type="list" data-pagination-type="none" data-pages_near_current="2" data-css="tve-u-17067be2282" data-no_posts_text="There are no posts to display." data-total_post_count="0" data-total_sticky_count="0" data-featured-list="tve-u-17067b22be5"><article id="post-4179" class="post-4179 post type-post status-publish format-standard has-post-thumbnail hentry category-product-reviews tag-bee-comparison tag-carniolan-honey-bees tag-honey-bee-comparison tag-italian-honey-bees post-wrapper thrv_wrapper thrive-animated-item " data-selector=".post-wrapper"><style class="tcb-post-list-dynamic-style" type="text/css">@media (min-width: 300px){.tve-theme-24296 .content-section #main #post-4179 [data-css="tve-u-16eb7bf29bc"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image.png") !important;}.thrive-section-24379 [data-css="tve-u-17067be2282"].tcb-post-list #post-4179 [data-css="tve-u-17067be228b"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image-300x102.png")     !important;}.thrive-section-24379 [data-css="tve-u-17067be2282"].tcb-post-list #post-4179 [data-css="tve-u-17067be228a"]:hover [data-css="tve-u-17067be228b"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image-150x150.png") !important;}}</style>
<div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css="tve-u-17067be228a" style="">
<div class="tve-content-box-background" data-css="tve-u-17067be228b" style="" data-tcb_hover_state_parent="1"></div>
<div class="tve-cb" data-css="tve-u-17067be228c" style=""></div>
</div><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" data-css="tve-u-17067be228e" style=""><h2 class="" data-css="tve-u-17067be228f" style="text-align: center;"><span class="thrive-shortcode-content" data-attr-css="tve-u-17067bf1106" data-attr-link="1" data-attr-rel="0" data-attr-target="0" data-css="tve-u-173e6434f6f" data-option-inline="1" data-shortcode="tcb_post_title" data-shortcode-name="Post title" style="" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/dont-ship-honey-bees/&quot;,&quot;title&quot;:&quot;Why We Don’t Ship Honey Bees&quot;,&quot;data-css&quot;:&quot;tve-u-17067bf1106&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}"><a href="#" title="Italians v.s. Carniolans: Honey Bee Specie Comparison" data-css="tve-u-17067bf1106" class="tve-froala fr-basic">Italians v.s. Carniolans: Honey Bee Specie Comparison</a></span></h2></div><div class="tcb-post-read-more thrv_wrapper" data-css="tve-u-17067be2292" style="" data-tcb_hover_state_parent="">
<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" class="tcb-button-link tcb-post-read-more-link" style="">
<span class="tcb-button-texts" style="">
<span class="tcb-button-text thrv-inline-text" style="">Read Article</span>
</span>
</a>
</div>


</article></div><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" style="padding-top: 20px !important;" data-css="tve-u-170671ed5ae">
<div class="tve-content-box-background" style="" data-css="tve-u-17066f3f202"></div>
<div class="tve-cb" data-css="tve-u-1706722e266" style=""><div class="thrv_wrapper thrv_text_element" style="" data-css="tve-u-17067ab1e02"><p class="tcb-global-text-" data-css="tve-u-17067aabf55" dir="ltr">Get Notified!</p></div><div class="thrv_wrapper thrv_text_element"><p class="tcb-global-text-" data-css="tve-u-17067ab9379" dir="ltr">Receive an email when we publish a new post</p></div><div class="thrv_wrapper thrv_lead_generation" data-connection="api" style="" data-css="tve-u-17067b095d3"><input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Email address invalid&quot;,&quot;phone&quot;:&quot;Phone number invalid&quot;,&quot;password&quot;:&quot;Password invalid&quot;,&quot;passwordmismatch&quot;:&quot;Password mismatch error&quot;,&quot;required&quot;:&quot;Required field missing&quot;}">
<div class="thrv_lead_generation_container tve_clearfix">
<form action="#" method="post" novalidate="novalidate">
<div class="tve_lead_generated_inputs_container tve_clearfix">
<div class="tve_lg_input_container tve_lg_input" data-css="tve-u-17067ac0875" style="" data-tcb_hover_state_parent="">
<input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" style="">
</div>
<div class="tve_lg_input_container tve_submit_container tve_lg_submit" data-css="tve-u-17067accf33" data-tcb_hover_state_parent="" style="">
<button type="submit" class="" style="">Sign Up</button>
</div>
</div>
<input id="_submit_option" type="hidden" name="_submit_option" value="message">

<input id="_autofill" type="hidden" name="_autofill" value=""><input id="_sendParams" type="hidden" name="_sendParams" value=""><input id="_api_custom_fields" type="hidden" name="_api_custom_fields" value="YToyOntpOjA7YToyOntzOjI6ImlkIjtzOjQ6Im5hbWUiO3M6MTE6InBsYWNlaG9sZGVyIjtzOjQ6Ik5hbWUiO31pOjE7YToyOntzOjI6ImlkIjtzOjU6InBob25lIjtzOjExOiJwbGFjZWhvbGRlciI7czo1OiJQaG9uZSI7fX0="><input type="hidden" name="__tcb_lg_fc" id="__tcb_lg_fc" value="YToxOntzOjEwOiJzZW5kaW5ibHVlIjtzOjI6IjEzIjt9"><input id="__tcb_lg_msg" type="hidden" name="__tcb_lg_msg" value="YToyOntzOjU6ImVycm9yIjtzOjY6IkVycm9yISI7czo3OiJzdWNjZXNzIjtzOjM0OiJTdWNjZXNzISBZb3UnbGwgZ2V0IG91ciBuZXh0IGVtYWlsIjt9"><input type="hidden" id="tve_mapping" name="tve_mapping" value="YTowOnt9"><input type="hidden" id="tve_labels" name="tve_labels" value="YToxOntzOjU6ImVtYWlsIjtzOjU6IkVtYWlsIjt9"></form>
</div>
</div></div>
</div><div class="thrv_wrapper thrv_social_custom thrive_author_links" data-css="tve-u-17067200c9c" style=""><div class="tve_social_items tve_social_custom tve_links_style_2 tve_social_itb" style="">







<div class="tve_s_item tve_s_fb_share" data-network="fb" data-s="fb_share" data-href="">
	<a href="https://www.facebook.com/bearcountrybees/" class="tve-dynamic-link" target="_blank" data-dynamic-link="thrive_global_fields_url" data-shortcode-id="fb">
		<span class="tve_s_icon">
			 <svg class="tcb-icon" viewBox="0 0 264 512" data-id="icon-fb" data-name="">
            <path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path>
        </svg>
		</span>
	</a>
</div>
<div class="tve_s_item tve_s_yt_share" data-network="yt" data-s="yt_share" data-href="">
	<a href="https://www.youtube.com/channel/UCRLWVYzObK7vexUXXsnRAgg" class="tve-dynamic-link" target="_blank" data-dynamic-link="thrive_global_fields_url" data-shortcode-id="yt">
		<span class="tve_s_icon">
			 <svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-yt" data-name="">
            <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
        </svg>
		</span>
	</a>
</div>
<div class="tve_s_item tve_s_t_share" data-network="t" data-s="t_share" data-href="">
	<a href="https://twitter.com/bearcountrybees/" class="tve-dynamic-link" target="_blank" data-dynamic-link="thrive_global_fields_url" data-shortcode-id="t">
		<span class="tve_s_icon">
			 <svg class="tcb-icon" viewBox="0 0 512 512" data-id="icon-t" data-name="">
            <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
        </svg>
		</span>
	</a>
</div>
<div class="tve_s_item tve_s_in_share" data-network="in" data-s="in_share" data-href="">
	<a href="https://www.youtube.com/channel/UCRLWVYzObK7vexUXXsnRAgg" class="tve-dynamic-link" target="_blank" data-dynamic-link="thrive_global_fields_url" data-shortcode-id="in">
		<span class="tve_s_icon">
			 <svg class="tcb-icon" viewBox="0 0 448 512" data-id="icon-in" data-name="">
            <path d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path>
        </svg>
		</span>
	</a>
</div>
<div class="tve_s_item tve_s_pin_share" data-network="pin" data-s="pin_share" data-href="">
	<a href="https://www.pinterest.com/bearcountrybees/" class="tve-dynamic-link" target="_blank" data-dynamic-link="thrive_global_fields_url" data-shortcode-id="pin">
		<span class="tve_s_icon">
			 <svg class="tcb-icon" viewBox="0 0 384 512" data-id="icon-pin" data-name="">
            <path d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path>
        </svg>
		</span>
	</a>
</div>
<div class="tve_s_item tve_s_ig_share" data-network="ig" data-s="ig_share" data-href="">
	<a href="https://www.instagram.com/bearcountrybees/" class="tve-dynamic-link" target="_blank" data-dynamic-link="thrive_global_fields_url" data-shortcode-id="ig">
		<span class="tve_s_icon">
			 <svg class="tcb-icon" viewBox="0 0 448 512" data-id="icon-ig" data-name="">
            <path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
        </svg>
		</span>
	</a>
</div>
</div>
</div>
</div></aside><div class="main-columns-separator"></div>
<div id="theme-content-section" class="theme-section content-section thrive-section-24380"><style id="thrive-dynamic-section-24380-css" type="text/css">@media (min-width: 300px){.thrive-section-24380 [data-css="tve-u-173e6235733"].tcb-post-list [data-css="tve-u-173e6235746"].tve-state-hover [data-css="tve-u-173e6235747"]{background-image: linear-gradient(rgba(0, 143, 255, 0.1), rgba(0, 143, 255, 0.1)), url("https://www.bearcountrybees.com/wp-content/uploads/2018/01/Blog-Title-Image-1024x347.png") !important;}}</style><div class="section-background"></div><div class="section-content">
<div class="tcb-clear" data-css="tve-u-17019a652a1"><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css="tve-u-17019a634b0" data-tve-scroll="{&quot;disabled&quot;:[],&quot;top&quot;:12,&quot;mode&quot;:&quot;sticky&quot;,&quot;end&quot;:&quot;element&quot;,&quot;el_id&quot;:&quot;Divider&quot;}">
<div class="tve-content-box-background" style="" data-css="tve-u-17063360500"></div>
<div class="tve-cb"><div class="tcb-clear" data-css="tve-u-17019ad95f7"><div class="thrv_wrapper thrv_icon tcb-icon-display" data-css="tve-u-170199f5045" style="" data-float-m="1"><svg class="tcb-icon" viewBox="0 0 448 512" data-id="icon-share-alt-solid" data-name="" style="">
<path d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path>
</svg></div></div><div class="thrv_wrapper thrv_social_custom thrv_social tcb-mobile-hidden" data-counts="" data-min_shares="0" data-css="tve-u-170199bd58e" style="" data-class="tcb-mobile-hidden tcb-mobile-hidden">
<div class="tve_social_items tve_social_custom tve_style_5 tve_social_ib">
<div class="tve_s_item tve_s_fb_share" data-s="fb_share" data-href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" data-label="Share">
	<a href="javascript:void(0)" class="tve_s_link"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-facebook" viewBox="0 0 16 28"><path d="M14.984 0.187v4.125h-2.453q-1.344 0-1.813 0.562t-0.469 1.687v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406q0-2.906 1.625-4.508t4.328-1.602q2.297 0 3.563 0.187z"></path></svg></span><span class="tve_s_text">Share</span><span class="tve_s_count">0</span></a>
</div><div class="tve_s_item tve_s_t_share" data-s="t_share" data-href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" data-label="Tweet">
	<a href="javascript:void(0)" class="tve_s_link"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-twitter" viewBox="0 0 26 28"><path d="M25.312 6.375q-1.047 1.531-2.531 2.609 0.016 0.219 0.016 0.656 0 2.031-0.594 4.055t-1.805 3.883-2.883 3.289-4.031 2.281-5.047 0.852q-4.234 0-7.75-2.266 0.547 0.063 1.219 0.063 3.516 0 6.266-2.156-1.641-0.031-2.938-1.008t-1.781-2.492q0.516 0.078 0.953 0.078 0.672 0 1.328-0.172-1.75-0.359-2.898-1.742t-1.148-3.211v-0.063q1.062 0.594 2.281 0.641-1.031-0.688-1.641-1.797t-0.609-2.406q0-1.375 0.688-2.547 1.891 2.328 4.602 3.727t5.805 1.555q-0.125-0.594-0.125-1.156 0-2.094 1.477-3.57t3.57-1.477q2.188 0 3.687 1.594 1.703-0.328 3.203-1.219-0.578 1.797-2.219 2.781 1.453-0.156 2.906-0.781z"></path></svg></span><span class="tve_s_text">Tweet</span><span class="tve_s_count">0</span></a>
</div><div class="tve_s_item tve_s_in_share" data-s="in_share" data-href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" data-label="Share">
	<a href="javascript:void(0)" class="tve_s_link"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-linkedin" viewBox="0 0 28 28"><path d="M5.453 9.766v15.484h-5.156v-15.484h5.156zM5.781 4.984q0.016 1.141-0.789 1.906t-2.117 0.766h-0.031q-1.281 0-2.063-0.766t-0.781-1.906q0-1.156 0.805-1.914t2.102-0.758 2.078 0.758 0.797 1.914zM24 16.375v8.875h-5.141v-8.281q0-1.641-0.633-2.57t-1.977-0.93q-0.984 0-1.648 0.539t-0.992 1.336q-0.172 0.469-0.172 1.266v8.641h-5.141q0.031-6.234 0.031-10.109t-0.016-4.625l-0.016-0.75h5.141v2.25h-0.031q0.313-0.5 0.641-0.875t0.883-0.812 1.359-0.68 1.789-0.242q2.672 0 4.297 1.773t1.625 5.195z"></path></svg></span><span class="tve_s_text">Share</span><span class="tve_s_count">0</span></a>
</div><div class="tve_s_item tve_s_pin_share" data-s="pin_share" data-href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" data-label="Pin">
	<a href="javascript:void(0)" class="tve_s_link"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-pinterest" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16 0 6.778 4.217 12.568 10.169 14.899-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.024 1.025 2.024 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.337 3.132-1.989 4.195 1.497 0.463 3.088 0.713 4.738 0.713 8.836-0 16-7.163 16-16s-7.163-16-16-16z"></path></svg></span><span class="tve_s_text">Pin</span><span class="tve_s_count">0</span></a>
</div>
</div>
</div><div class="thrv_wrapper thrv_social_custom thrv_social tcb-desktop-hidden tcb-tablet-hidden" data-counts="" data-min_shares="0" data-css="tve-u-17019ad2ca6" style="" data-class="tcb-desktop-hidden tcb-tablet-hidden tcb-desktop-hidden tcb-tablet-hidden">
<div class="tve_social_items tve_social_custom tve_style_5 tve_social_ib" style="">
<div class="tve_s_item tve_s_fb_share" data-s="fb_share" data-href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" data-label="Share">
<a href="javascript:void(0)" class="tve_s_link"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-facebook" viewBox="0 0 16 28"><path d="M14.984 0.187v4.125h-2.453q-1.344 0-1.813 0.562t-0.469 1.687v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406q0-2.906 1.625-4.508t4.328-1.602q2.297 0 3.563 0.187z"></path></svg></span><span class="tve_s_text">Share</span><span class="tve_s_count">0</span></a>
</div><div class="tve_s_item tve_s_t_share" data-s="t_share" data-href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" data-label="Tweet">
<a href="javascript:void(0)" class="tve_s_link"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-twitter" viewBox="0 0 26 28"><path d="M25.312 6.375q-1.047 1.531-2.531 2.609 0.016 0.219 0.016 0.656 0 2.031-0.594 4.055t-1.805 3.883-2.883 3.289-4.031 2.281-5.047 0.852q-4.234 0-7.75-2.266 0.547 0.063 1.219 0.063 3.516 0 6.266-2.156-1.641-0.031-2.938-1.008t-1.781-2.492q0.516 0.078 0.953 0.078 0.672 0 1.328-0.172-1.75-0.359-2.898-1.742t-1.148-3.211v-0.063q1.062 0.594 2.281 0.641-1.031-0.688-1.641-1.797t-0.609-2.406q0-1.375 0.688-2.547 1.891 2.328 4.602 3.727t5.805 1.555q-0.125-0.594-0.125-1.156 0-2.094 1.477-3.57t3.57-1.477q2.188 0 3.687 1.594 1.703-0.328 3.203-1.219-0.578 1.797-2.219 2.781 1.453-0.156 2.906-0.781z"></path></svg></span><span class="tve_s_text">Tweet</span><span class="tve_s_count">0</span></a>
</div><div class="tve_s_item tve_s_in_share" data-s="in_share" data-href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/" data-label="Share">
<a href="javascript:void(0)" class="tve_s_link"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-linkedin" viewBox="0 0 28 28"><path d="M5.453 9.766v15.484h-5.156v-15.484h5.156zM5.781 4.984q0.016 1.141-0.789 1.906t-2.117 0.766h-0.031q-1.281 0-2.063-0.766t-0.781-1.906q0-1.156 0.805-1.914t2.102-0.758 2.078 0.758 0.797 1.914zM24 16.375v8.875h-5.141v-8.281q0-1.641-0.633-2.57t-1.977-0.93q-0.984 0-1.648 0.539t-0.992 1.336q-0.172 0.469-0.172 1.266v8.641h-5.141q0.031-6.234 0.031-10.109t-0.016-4.625l-0.016-0.75h5.141v2.25h-0.031q0.313-0.5 0.641-0.875t0.883-0.812 1.359-0.68 1.789-0.242q2.672 0 4.297 1.773t1.625 5.195z"></path></svg></span><span class="tve_s_text">Share</span><span class="tve_s_count">0</span></a>
</div>
</div>
</div></div>
</div></div><section class="tcb-post-content tcb-shortcode thrv_wrapper" data-css="tve-u-16ec5d248bb"><div id="tve_flt" class="tve_flt tcb-style-wrap"><div id="tve_editor" class="tve_shortcode_editor tar-main-content" data-post-id="4179"><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">“Which honey bee specie should I get?”<br><br>This is one of the things we get asked the most from new beekeepers. Unfortunately, there is no one clear answer to this question. <br><br>For most beekeepers, this comes down to a choice between <strong>Italian</strong> and <strong>Carniolan</strong> honey bees.<br><br>Both honey bee species have pros and cons that may sway your decision. The best thing you can do is <strong>learn the differences between these two species </strong>and make your decision from there. <br><br>In this blog post, you’ll learn these differences as well as our recommendation for our favorite specie.</p></div><p class="tve_more_tag" id="more-4179"><span class="tve_no_edit">More...</span></p><div class="thrv_wrapper thrv_heading" data-tag="h2" data-css="tve-u-160fd489891"><h2 data-css="tve-u-160fd478b1e">Brief Disclaimer</h2></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" data-css="tve-u-16965ff8a5f"><p data-css="tve-u-160fd46f28f">Before we get into the details, I want to make sure you know that we try to be <strong>as objective as possible </strong>when doing reviews. We base our reviews off of our experiences with different products and we’re not afraid to go against the grain when needed.<br><br><strong>Our ultimate goal is to provide the best possible recommendations for backyard beekeepers.</strong></p></div><div class="thrv_wrapper tcb-row-empty thrive_ultimatum_shortcode"><div class="thrive-shortcode-config" style="display: none !important"></div><div style="display: none" class="tu-shortcode-33"></div></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" data-css="tve-u-16965ffb43c"><p data-css="tve-u-160fd46f28f">​​In these reviews, you might find things that many others won’t agree with and that’s ok. We encourage all beekeepers to <strong>do their due diligence</strong> and make sure to select products that best fit their beekeeping goals. <br><br>With that out of the way, let’s jump into the review.</p></div><div class="thrv_wrapper thrv_heading" data-tag="h2" data-css="tve-u-160fd489891"><h2 data-css="tve-u-160fd478b1e">Italian Honey Bees</h2></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">Let’s start by taking a look at <a href="https://www.bearcountrybees.com/store/bee-packages/3-lb-italian-honey-bee-package/" target="_blank"><u><strong>Italian honey bees</strong></u></a>.</p><p data-css="tve-u-160fd46f28f">Italian bees are one of the greatest honey bee species in our opinion because they generally exhibit <strong>the best combination of good traits</strong> found in other species. <br><br>Specifically, Italian honey bees are known to do the following:</p><ul class=""><li class="" data-css="tve-u-160fd46f28f">Produce a large supply of honey</li><li class="" data-css="tve-u-160fd46f28f"><strong>Create strong colonies that grow rapidly</strong></li><li class="" data-css="tve-u-160fd46f28f">Exhibit more mild temperaments than aggressive species such as Russian or Africanized bees</li><li class="" data-css="tve-u-160fd46f28f">Survive the winter better than more docile species</li></ul></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">Our experience has shown that<strong>&nbsp;Italians are the most balanced of any honey bee specie</strong>. <br><br>While they don’t winter as well as more aggressive species, they are <strong><u>much</u></strong> easier to work with which makes them a very attractive option for new beekeepers. <br><br>In addition, they typically have one of the largest honey crops of any bee specie and who doesn’t want more honey during the harvest? This is another big benefit of using Italians.<br><br>Over all, Italians are one of the best options for your bees. Here’s our score:</p></div><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box" data-css="tve-u-160fd648a4a">
<div class="tve-content-box-background" data-css="tve-u-160fd4febf2"></div>
<div class="tve-cb tve_empty_dropzone"><div class="thrv_wrapper thrv_heading" data-tag="h3" data-css="tve-u-160fd50d9a9"><h3 style="text-align: center;"><u><strong>BCB Score - Italian Honey Bees</strong></u></h3></div><div class="thrv_wrapper thrv-rating" data-style="style1" data-max="5" data-value="4.5" data-css="tve-u-160fd507ffe"><svg viewBox="-6 -6 70 70" class=""><path class="sr-fill" fill="#F0C419" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.306,0,1.063,0.089,1.469,0.913l6.584,13.339c0.821,1.664,2.407,2.817,4.244,3.084l14.721,2.139c0.91,0.132,1.228,0.824,1.322,1.115c0.096,0.291,0.243,1.038-0.414,1.679L47.697,34.652c-1.329,1.295-1.936,3.161-1.621,4.991l2.515,14.661c0.106,0.623-0.131,1.061-0.349,1.319c-0.318,0.378-0.791,0.604-1.266,0.604c-0.259,0-0.515-0.067-0.763-0.197l-13.166-6.922c-0.806-0.423-1.713-0.647-2.624-0.647c-0.911,0-1.818,0.224-2.624,0.647L14.633,56.03c-0.248,0.13-0.504,0.197-0.763,0.197c-0.474,0-0.948-0.226-1.266-0.604c-0.218-0.258-0.454-0.696-0.348-1.319l2.515-14.661c0.314-1.83-0.292-3.696-1.621-4.991L2.5,24.269c-0.659-0.641-0.51-1.388-0.415-1.679c0.095-0.291,0.413-0.983,1.322-1.115l14.721-2.139c1.837-0.267,3.423-1.42,4.245-3.084l6.583-13.339C29.361,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.595,0.676-3.262,2.027l-6.584,13.339c-0.53,1.074-1.554,1.819-2.739,1.99l-14.72,2.14c-2.984,0.434-4.175,4.101-2.016,6.205l10.652,10.383c0.857,0.836,1.248,2.04,1.045,3.221l-2.514,14.66c-0.403,2.351,1.465,4.262,3.585,4.262c0.559,0,1.136-0.134,1.694-0.426l13.166-6.923c0.53-0.278,1.111-0.417,1.693-0.417s1.163,0.139,1.693,0.417l13.166,6.923c0.558,0.293,1.135,0.426,1.693,0.426c2.121,0,3.988-1.911,3.586-4.262l-2.515-14.66c-0.202-1.181,0.188-2.385,1.045-3.221l10.652-10.383c2.159-2.104,0.968-5.771-2.017-6.205l-14.72-2.14c-1.185-0.171-2.21-0.916-2.739-1.99L33.687,2.027C33.019,0.676,31.72,0,30.423,0"></path></svg><svg viewBox="-6 -6 70 70" class=""><path class="sr-fill" fill="#F0C419" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.306,0,1.063,0.089,1.469,0.913l6.584,13.339c0.821,1.664,2.407,2.817,4.244,3.084l14.721,2.139c0.91,0.132,1.228,0.824,1.322,1.115c0.096,0.291,0.243,1.038-0.414,1.679L47.697,34.652c-1.329,1.295-1.936,3.161-1.621,4.991l2.515,14.661c0.106,0.623-0.131,1.061-0.349,1.319c-0.318,0.378-0.791,0.604-1.266,0.604c-0.259,0-0.515-0.067-0.763-0.197l-13.166-6.922c-0.806-0.423-1.713-0.647-2.624-0.647c-0.911,0-1.818,0.224-2.624,0.647L14.633,56.03c-0.248,0.13-0.504,0.197-0.763,0.197c-0.474,0-0.948-0.226-1.266-0.604c-0.218-0.258-0.454-0.696-0.348-1.319l2.515-14.661c0.314-1.83-0.292-3.696-1.621-4.991L2.5,24.269c-0.659-0.641-0.51-1.388-0.415-1.679c0.095-0.291,0.413-0.983,1.322-1.115l14.721-2.139c1.837-0.267,3.423-1.42,4.245-3.084l6.583-13.339C29.361,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.595,0.676-3.262,2.027l-6.584,13.339c-0.53,1.074-1.554,1.819-2.739,1.99l-14.72,2.14c-2.984,0.434-4.175,4.101-2.016,6.205l10.652,10.383c0.857,0.836,1.248,2.04,1.045,3.221l-2.514,14.66c-0.403,2.351,1.465,4.262,3.585,4.262c0.559,0,1.136-0.134,1.694-0.426l13.166-6.923c0.53-0.278,1.111-0.417,1.693-0.417s1.163,0.139,1.693,0.417l13.166,6.923c0.558,0.293,1.135,0.426,1.693,0.426c2.121,0,3.988-1.911,3.586-4.262l-2.515-14.66c-0.202-1.181,0.188-2.385,1.045-3.221l10.652-10.383c2.159-2.104,0.968-5.771-2.017-6.205l-14.72-2.14c-1.185-0.171-2.21-0.916-2.739-1.99L33.687,2.027C33.019,0.676,31.72,0,30.423,0"></path></svg><svg viewBox="-6 -6 70 70" class=""><path class="sr-fill" fill="#F0C419" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.306,0,1.063,0.089,1.469,0.913l6.584,13.339c0.821,1.664,2.407,2.817,4.244,3.084l14.721,2.139c0.91,0.132,1.228,0.824,1.322,1.115c0.096,0.291,0.243,1.038-0.414,1.679L47.697,34.652c-1.329,1.295-1.936,3.161-1.621,4.991l2.515,14.661c0.106,0.623-0.131,1.061-0.349,1.319c-0.318,0.378-0.791,0.604-1.266,0.604c-0.259,0-0.515-0.067-0.763-0.197l-13.166-6.922c-0.806-0.423-1.713-0.647-2.624-0.647c-0.911,0-1.818,0.224-2.624,0.647L14.633,56.03c-0.248,0.13-0.504,0.197-0.763,0.197c-0.474,0-0.948-0.226-1.266-0.604c-0.218-0.258-0.454-0.696-0.348-1.319l2.515-14.661c0.314-1.83-0.292-3.696-1.621-4.991L2.5,24.269c-0.659-0.641-0.51-1.388-0.415-1.679c0.095-0.291,0.413-0.983,1.322-1.115l14.721-2.139c1.837-0.267,3.423-1.42,4.245-3.084l6.583-13.339C29.361,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.595,0.676-3.262,2.027l-6.584,13.339c-0.53,1.074-1.554,1.819-2.739,1.99l-14.72,2.14c-2.984,0.434-4.175,4.101-2.016,6.205l10.652,10.383c0.857,0.836,1.248,2.04,1.045,3.221l-2.514,14.66c-0.403,2.351,1.465,4.262,3.585,4.262c0.559,0,1.136-0.134,1.694-0.426l13.166-6.923c0.53-0.278,1.111-0.417,1.693-0.417s1.163,0.139,1.693,0.417l13.166,6.923c0.558,0.293,1.135,0.426,1.693,0.426c2.121,0,3.988-1.911,3.586-4.262l-2.515-14.66c-0.202-1.181,0.188-2.385,1.045-3.221l10.652-10.383c2.159-2.104,0.968-5.771-2.017-6.205l-14.72-2.14c-1.185-0.171-2.21-0.916-2.739-1.99L33.687,2.027C33.019,0.676,31.72,0,30.423,0"></path></svg><svg viewBox="-6 -6 70 70" class=""><path class="sr-fill" fill="#F0C419" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.306,0,1.063,0.089,1.469,0.913l6.584,13.339c0.821,1.664,2.407,2.817,4.244,3.084l14.721,2.139c0.91,0.132,1.228,0.824,1.322,1.115c0.096,0.291,0.243,1.038-0.414,1.679L47.697,34.652c-1.329,1.295-1.936,3.161-1.621,4.991l2.515,14.661c0.106,0.623-0.131,1.061-0.349,1.319c-0.318,0.378-0.791,0.604-1.266,0.604c-0.259,0-0.515-0.067-0.763-0.197l-13.166-6.922c-0.806-0.423-1.713-0.647-2.624-0.647c-0.911,0-1.818,0.224-2.624,0.647L14.633,56.03c-0.248,0.13-0.504,0.197-0.763,0.197c-0.474,0-0.948-0.226-1.266-0.604c-0.218-0.258-0.454-0.696-0.348-1.319l2.515-14.661c0.314-1.83-0.292-3.696-1.621-4.991L2.5,24.269c-0.659-0.641-0.51-1.388-0.415-1.679c0.095-0.291,0.413-0.983,1.322-1.115l14.721-2.139c1.837-0.267,3.423-1.42,4.245-3.084l6.583-13.339C29.361,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.595,0.676-3.262,2.027l-6.584,13.339c-0.53,1.074-1.554,1.819-2.739,1.99l-14.72,2.14c-2.984,0.434-4.175,4.101-2.016,6.205l10.652,10.383c0.857,0.836,1.248,2.04,1.045,3.221l-2.514,14.66c-0.403,2.351,1.465,4.262,3.585,4.262c0.559,0,1.136-0.134,1.694-0.426l13.166-6.923c0.53-0.278,1.111-0.417,1.693-0.417s1.163,0.139,1.693,0.417l13.166,6.923c0.558,0.293,1.135,0.426,1.693,0.426c2.121,0,3.988-1.911,3.586-4.262l-2.515-14.66c-0.202-1.181,0.188-2.385,1.045-3.221l10.652-10.383c2.159-2.104,0.968-5.771-2.017-6.205l-14.72-2.14c-1.185-0.171-2.21-0.916-2.739-1.99L33.687,2.027C33.019,0.676,31.72,0,30.423,0"></path></svg><svg viewBox="-6 -6 70 70" class=""><path class="sr-background" fill="transparent" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-fill" fill="#F0C419" d="M28.731,50.878l-13.166,6.923c-2.67,1.402-5.789-0.863-5.279-3.836l2.517-14.66c0.201-1.181-0.188-2.385-1.047-3.221L1.104,25.701c-2.16-2.104-0.968-5.771,2.016-6.205l14.721-2.139c1.186-0.172,2.209-0.917,2.74-1.991l6.582-13.339C27.829,0.676,29.126,0,30.423,0l0.002,50.461C29.843,50.46,29.261,50.6,28.731,50.878"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.307,0,1.063,0.089,1.471,0.913l6.582,13.339c0.822,1.664,2.408,2.817,4.246,3.084l14.721,2.139c0.908,0.132,1.228,0.824,1.322,1.115c0.094,0.291,0.242,1.038-0.414,1.679L47.698,34.652c-1.33,1.295-1.936,3.16-1.623,4.99l2.517,14.662c0.106,0.622-0.131,1.061-0.349,1.318c-0.319,0.378-0.793,0.604-1.266,0.604c-0.26,0-0.516-0.066-0.764-0.197l-13.166-6.922c-0.807-0.422-1.713-0.646-2.625-0.646c-0.908,0-1.816,0.225-2.623,0.646l-13.166,6.922c-0.248,0.131-0.504,0.197-0.764,0.197c-0.473,0-0.947-0.226-1.264-0.604c-0.22-0.258-0.455-0.696-0.351-1.318l2.517-14.662c0.313-1.83-0.293-3.695-1.621-4.99L2.499,24.269c-0.658-0.641-0.51-1.388-0.416-1.679c0.096-0.291,0.414-0.983,1.322-1.115l14.721-2.139c1.838-0.267,3.424-1.42,4.246-3.084l6.582-13.339C29.362,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.594,0.676-3.262,2.027l-6.582,13.339c-0.531,1.074-1.555,1.819-2.74,1.99l-14.721,2.14c-2.984,0.434-4.174,4.101-2.016,6.205l10.651,10.383c0.856,0.836,1.248,2.04,1.045,3.221l-2.515,14.66c-0.403,2.352,1.466,4.262,3.584,4.262c0.562,0,1.138-0.134,1.695-0.426l13.166-6.923c0.529-0.278,1.109-0.417,1.691-0.417s1.164,0.139,1.693,0.417l13.166,6.923c0.559,0.293,1.135,0.426,1.694,0.426c2.119,0,3.988-1.91,3.584-4.262l-2.514-14.66c-0.203-1.181,0.188-2.385,1.045-3.221l10.651-10.383c2.16-2.104,0.97-5.771-2.016-6.205l-14.721-2.14c-1.186-0.171-2.211-0.916-2.738-1.99L33.683,2.027C33.019,0.676,31.722,0,30.423,0"></path></svg></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" data-css="tve-u-160fd520464"><p style="text-align: center;">4.5 Stars</p></div></div>
</div><div class="thrv_wrapper thrv_heading" data-tag="h2" data-css="tve-u-160fd489891"><h2 data-css="tve-u-160fd478b1e">Carniolan Honey Bees</h2></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">Now let’s jump over to <a href="https://www.bearcountrybees.com/store/bee-packages/3-lb-carniolan-honey-bee-package/" target="_blank"><strong><u>Carniolan honey bees</u></strong></a>.<br><br>Carniolans (often nicknamed “Carnies”) are known for being a very gentle honey bee specie which make them a good choice for beekeepers who want to minimize their chances of getting stung.</p></div><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box" data-css="tve-u-160fd57bfe8">
<div class="tve-content-box-background" data-css="tve-u-160fd57bfe9"></div>
<div class="tve-cb tve_empty_dropzone"><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd57bfe7" style="text-align: center;">Important Note</p></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd582b12">If you have severe aversion to getting stung, beekeeping may not be the activity for you. Even though Carniolan bees are gentle, <strong>it’s very likely that you will get stung at some point</strong>.</p></div></div>
</div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">Carniolan honey bees generally exhibit the following traits:</p><ul class=""><li class="" data-css="tve-u-160fd46f28f">Start foraging earlier than most other species in early spring</li><li class="" data-css="tve-u-160fd46f28f">Produce large quantities of beeswax</li><li class="" data-css="tve-u-160fd46f28f"><strong>Exhibit very gentle temperaments</strong></li><li class="" data-css="tve-u-160fd46f28f">Survive the winter relatively well</li></ul></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">Because Carniolans begin foraging earlier, they are a good choice if your winter sets in early and you need to give your bees as much time as possible to forage. Just also know that you’ll most likely need to feed them longer in the spring than Italians because they begin foraging sooner.<br><br>If you live in such a climate, you may find that you’ll have the best results using Carniolan honey bees. <br><br>At Bear Country Bees, the trade-off we’ve experienced with Carniolans is that <strong>they don’t seem to winter as well</strong>&nbsp;<strong>as other species </strong>despite various resources suggesting that they are better at it.</p></div><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box" data-css="tve-u-160fd57bfe8">
<div class="tve-content-box-background" data-css="tve-u-160fd57bfe9"></div>
<div class="tve-cb tve_empty_dropzone"><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd57bfe7" style="text-align: center;">Important Note</p></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd5c1d74">You don’t have to look very hard to find resources that state that Carniolans winter better than Italians do. Here are just a few sources we’ve found that provide compelling arguments for this claim:</p><ul class=""><li class="" data-css="tve-u-160fd5c5d4c"><a data-css="tve-u-160fd5d3cde" href="https://www.koehnen.com/queens" rel="nofollow noopener" target="_blank"><u><span data-css="tve-u-160fd5d2b6c">Koehnen’s Bee Packages &amp; Queen</span>s</u></a></li><li class="" data-css="tve-u-160fd5c5d4c"><a data-css="tve-u-160fd5dbb9f" href="https://www.perfectbee.com/learn-about-bees/the-science-of-bees/common-races-of-honey-bee/" rel="nofollow noopener" target="_blank"><u>Perfect Bee</u></a></li></ul></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd5c1d74">However, despite the seemingly general consensus that Carniolans winter better, <strong>we have had a better success rate with Italian honey bees</strong>.</p></div></div>
</div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">That said, most of the time you can’t go wrong using Carniolan bees. They are quite gentle and get a nice early start in the spring. Either of these points could be enough to persuade you to use Carniolans. <br><br>This is our score for Carniolan:</p></div><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box" data-css="tve-u-160fd5332c0">
<div class="tve-content-box-background" data-css="tve-u-160fd4febf2"></div>
<div class="tve-cb tve_empty_dropzone"><div class="thrv_wrapper thrv_heading" data-tag="h3" data-css="tve-u-160fd50d9a9"><h3 style="text-align: center;"><u><strong>BCB Score - Carniolan Honey Bees</strong></u></h3></div><div class="thrv_wrapper thrv-rating" data-style="style1" data-max="5" data-value="4" data-css="tve-u-160fd507ffe"><svg viewBox="-6 -6 70 70" class=""><path class="sr-fill" fill="#F0C419" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.306,0,1.063,0.089,1.469,0.913l6.584,13.339c0.821,1.664,2.407,2.817,4.244,3.084l14.721,2.139c0.91,0.132,1.228,0.824,1.322,1.115c0.096,0.291,0.243,1.038-0.414,1.679L47.697,34.652c-1.329,1.295-1.936,3.161-1.621,4.991l2.515,14.661c0.106,0.623-0.131,1.061-0.349,1.319c-0.318,0.378-0.791,0.604-1.266,0.604c-0.259,0-0.515-0.067-0.763-0.197l-13.166-6.922c-0.806-0.423-1.713-0.647-2.624-0.647c-0.911,0-1.818,0.224-2.624,0.647L14.633,56.03c-0.248,0.13-0.504,0.197-0.763,0.197c-0.474,0-0.948-0.226-1.266-0.604c-0.218-0.258-0.454-0.696-0.348-1.319l2.515-14.661c0.314-1.83-0.292-3.696-1.621-4.991L2.5,24.269c-0.659-0.641-0.51-1.388-0.415-1.679c0.095-0.291,0.413-0.983,1.322-1.115l14.721-2.139c1.837-0.267,3.423-1.42,4.245-3.084l6.583-13.339C29.361,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.595,0.676-3.262,2.027l-6.584,13.339c-0.53,1.074-1.554,1.819-2.739,1.99l-14.72,2.14c-2.984,0.434-4.175,4.101-2.016,6.205l10.652,10.383c0.857,0.836,1.248,2.04,1.045,3.221l-2.514,14.66c-0.403,2.351,1.465,4.262,3.585,4.262c0.559,0,1.136-0.134,1.694-0.426l13.166-6.923c0.53-0.278,1.111-0.417,1.693-0.417s1.163,0.139,1.693,0.417l13.166,6.923c0.558,0.293,1.135,0.426,1.693,0.426c2.121,0,3.988-1.911,3.586-4.262l-2.515-14.66c-0.202-1.181,0.188-2.385,1.045-3.221l10.652-10.383c2.159-2.104,0.968-5.771-2.017-6.205l-14.72-2.14c-1.185-0.171-2.21-0.916-2.739-1.99L33.687,2.027C33.019,0.676,31.72,0,30.423,0"></path></svg><svg viewBox="-6 -6 70 70" class=""><path class="sr-fill" fill="#F0C419" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.306,0,1.063,0.089,1.469,0.913l6.584,13.339c0.821,1.664,2.407,2.817,4.244,3.084l14.721,2.139c0.91,0.132,1.228,0.824,1.322,1.115c0.096,0.291,0.243,1.038-0.414,1.679L47.697,34.652c-1.329,1.295-1.936,3.161-1.621,4.991l2.515,14.661c0.106,0.623-0.131,1.061-0.349,1.319c-0.318,0.378-0.791,0.604-1.266,0.604c-0.259,0-0.515-0.067-0.763-0.197l-13.166-6.922c-0.806-0.423-1.713-0.647-2.624-0.647c-0.911,0-1.818,0.224-2.624,0.647L14.633,56.03c-0.248,0.13-0.504,0.197-0.763,0.197c-0.474,0-0.948-0.226-1.266-0.604c-0.218-0.258-0.454-0.696-0.348-1.319l2.515-14.661c0.314-1.83-0.292-3.696-1.621-4.991L2.5,24.269c-0.659-0.641-0.51-1.388-0.415-1.679c0.095-0.291,0.413-0.983,1.322-1.115l14.721-2.139c1.837-0.267,3.423-1.42,4.245-3.084l6.583-13.339C29.361,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.595,0.676-3.262,2.027l-6.584,13.339c-0.53,1.074-1.554,1.819-2.739,1.99l-14.72,2.14c-2.984,0.434-4.175,4.101-2.016,6.205l10.652,10.383c0.857,0.836,1.248,2.04,1.045,3.221l-2.514,14.66c-0.403,2.351,1.465,4.262,3.585,4.262c0.559,0,1.136-0.134,1.694-0.426l13.166-6.923c0.53-0.278,1.111-0.417,1.693-0.417s1.163,0.139,1.693,0.417l13.166,6.923c0.558,0.293,1.135,0.426,1.693,0.426c2.121,0,3.988-1.911,3.586-4.262l-2.515-14.66c-0.202-1.181,0.188-2.385,1.045-3.221l10.652-10.383c2.159-2.104,0.968-5.771-2.017-6.205l-14.72-2.14c-1.185-0.171-2.21-0.916-2.739-1.99L33.687,2.027C33.019,0.676,31.72,0,30.423,0"></path></svg><svg viewBox="-6 -6 70 70" class=""><path class="sr-fill" fill="#F0C419" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.306,0,1.063,0.089,1.469,0.913l6.584,13.339c0.821,1.664,2.407,2.817,4.244,3.084l14.721,2.139c0.91,0.132,1.228,0.824,1.322,1.115c0.096,0.291,0.243,1.038-0.414,1.679L47.697,34.652c-1.329,1.295-1.936,3.161-1.621,4.991l2.515,14.661c0.106,0.623-0.131,1.061-0.349,1.319c-0.318,0.378-0.791,0.604-1.266,0.604c-0.259,0-0.515-0.067-0.763-0.197l-13.166-6.922c-0.806-0.423-1.713-0.647-2.624-0.647c-0.911,0-1.818,0.224-2.624,0.647L14.633,56.03c-0.248,0.13-0.504,0.197-0.763,0.197c-0.474,0-0.948-0.226-1.266-0.604c-0.218-0.258-0.454-0.696-0.348-1.319l2.515-14.661c0.314-1.83-0.292-3.696-1.621-4.991L2.5,24.269c-0.659-0.641-0.51-1.388-0.415-1.679c0.095-0.291,0.413-0.983,1.322-1.115l14.721-2.139c1.837-0.267,3.423-1.42,4.245-3.084l6.583-13.339C29.361,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.595,0.676-3.262,2.027l-6.584,13.339c-0.53,1.074-1.554,1.819-2.739,1.99l-14.72,2.14c-2.984,0.434-4.175,4.101-2.016,6.205l10.652,10.383c0.857,0.836,1.248,2.04,1.045,3.221l-2.514,14.66c-0.403,2.351,1.465,4.262,3.585,4.262c0.559,0,1.136-0.134,1.694-0.426l13.166-6.923c0.53-0.278,1.111-0.417,1.693-0.417s1.163,0.139,1.693,0.417l13.166,6.923c0.558,0.293,1.135,0.426,1.693,0.426c2.121,0,3.988-1.911,3.586-4.262l-2.515-14.66c-0.202-1.181,0.188-2.385,1.045-3.221l10.652-10.383c2.159-2.104,0.968-5.771-2.017-6.205l-14.72-2.14c-1.185-0.171-2.21-0.916-2.739-1.99L33.687,2.027C33.019,0.676,31.72,0,30.423,0"></path></svg><svg viewBox="-6 -6 70 70" class=""><path class="sr-fill" fill="#F0C419" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#FBB040" d="M30.423,2c0.306,0,1.063,0.089,1.469,0.913l6.584,13.339c0.821,1.664,2.407,2.817,4.244,3.084l14.721,2.139c0.91,0.132,1.228,0.824,1.322,1.115c0.096,0.291,0.243,1.038-0.414,1.679L47.697,34.652c-1.329,1.295-1.936,3.161-1.621,4.991l2.515,14.661c0.106,0.623-0.131,1.061-0.349,1.319c-0.318,0.378-0.791,0.604-1.266,0.604c-0.259,0-0.515-0.067-0.763-0.197l-13.166-6.922c-0.806-0.423-1.713-0.647-2.624-0.647c-0.911,0-1.818,0.224-2.624,0.647L14.633,56.03c-0.248,0.13-0.504,0.197-0.763,0.197c-0.474,0-0.948-0.226-1.266-0.604c-0.218-0.258-0.454-0.696-0.348-1.319l2.515-14.661c0.314-1.83-0.292-3.696-1.621-4.991L2.5,24.269c-0.659-0.641-0.51-1.388-0.415-1.679c0.095-0.291,0.413-0.983,1.322-1.115l14.721-2.139c1.837-0.267,3.423-1.42,4.245-3.084l6.583-13.339C29.361,2.089,30.118,2,30.423,2 M30.423,0c-1.297,0-2.595,0.676-3.262,2.027l-6.584,13.339c-0.53,1.074-1.554,1.819-2.739,1.99l-14.72,2.14c-2.984,0.434-4.175,4.101-2.016,6.205l10.652,10.383c0.857,0.836,1.248,2.04,1.045,3.221l-2.514,14.66c-0.403,2.351,1.465,4.262,3.585,4.262c0.559,0,1.136-0.134,1.694-0.426l13.166-6.923c0.53-0.278,1.111-0.417,1.693-0.417s1.163,0.139,1.693,0.417l13.166,6.923c0.558,0.293,1.135,0.426,1.693,0.426c2.121,0,3.988-1.911,3.586-4.262l-2.515-14.66c-0.202-1.181,0.188-2.385,1.045-3.221l10.652-10.383c2.159-2.104,0.968-5.771-2.017-6.205l-14.72-2.14c-1.185-0.171-2.21-0.916-2.739-1.99L33.687,2.027C33.019,0.676,31.72,0,30.423,0"></path></svg><svg viewBox="-6 -6 70 70" class=""><path class="sr-background" fill="transparent" d="M46.976,57.227c-0.422,0-0.834-0.104-1.228-0.312l-13.167-6.921c-0.663-0.349-1.409-0.533-2.158-0.533s-1.495,0.185-2.158,0.533L15.1,56.915c-0.393,0.208-0.807,0.312-1.229,0.312c-0.765,0-1.524-0.358-2.03-0.958c-0.501-0.595-0.703-1.353-0.569-2.134l2.515-14.661c0.258-1.505-0.241-3.039-1.334-4.105L1.8,24.985c-0.736-0.717-0.985-1.728-0.668-2.704c0.318-0.977,1.114-1.649,2.13-1.796l14.72-2.139c1.512-0.22,2.817-1.168,3.493-2.537L28.059,2.47C28.513,1.55,29.396,1,30.423,1c1.027,0,1.911,0.55,2.365,1.471l6.584,13.339c0.676,1.369,1.98,2.317,3.492,2.537l14.721,2.139c1.016,0.147,1.813,0.819,2.129,1.795c0.317,0.977,0.068,1.988-0.668,2.705L48.394,35.369c-1.092,1.065-1.59,2.6-1.334,4.105l2.516,14.661c0.134,0.781-0.068,1.539-0.569,2.134C48.5,56.869,47.743,57.227,46.976,57.227"></path><path class="sr-outline" fill="#fbb040" d="M30.424,2c0.307,0,1.063,0.089,1.471,0.913l6.582,13.339c0.82,1.664,2.408,2.817,4.246,3.084l14.719,2.139c0.91,0.132,1.229,0.824,1.324,1.115c0.094,0.291,0.242,1.038-0.416,1.679L47.697,34.652c-1.328,1.295-1.934,3.16-1.621,4.99l2.516,14.662c0.105,0.622-0.131,1.061-0.35,1.318c-0.318,0.378-0.791,0.604-1.264,0.604c-0.26,0-0.518-0.066-0.764-0.197l-13.166-6.922c-0.807-0.422-1.715-0.646-2.625-0.646s-1.816,0.225-2.623,0.646l-13.166,6.922c-0.248,0.131-0.504,0.197-0.764,0.197c-0.473,0-0.947-0.226-1.266-0.604c-0.217-0.258-0.455-0.696-0.348-1.318l2.516-14.662c0.313-1.83-0.293-3.695-1.623-4.99L2.498,24.269c-0.656-0.641-0.508-1.388-0.414-1.679c0.096-0.291,0.414-0.983,1.322-1.115l14.721-2.139c1.838-0.267,3.424-1.42,4.246-3.084l6.582-13.339C29.363,2.089,30.117,2,30.424,2 M30.424,0c-1.297,0-2.594,0.676-3.262,2.027l-6.584,13.339c-0.529,1.074-1.553,1.819-2.738,1.99l-14.721,2.14c-2.984,0.434-4.176,4.101-2.016,6.205l10.65,10.383c0.859,0.836,1.25,2.04,1.047,3.221l-2.514,14.66c-0.404,2.352,1.465,4.262,3.584,4.262c0.561,0,1.137-0.134,1.695-0.426l13.166-6.923c0.529-0.278,1.111-0.417,1.691-0.417c0.582,0,1.164,0.139,1.693,0.417l13.166,6.923c0.559,0.293,1.135,0.426,1.695,0.426c2.119,0,3.986-1.91,3.584-4.262l-2.516-14.66c-0.201-1.181,0.189-2.385,1.047-3.221l10.652-10.383c2.158-2.104,0.967-5.771-2.016-6.205l-14.723-2.14c-1.184-0.171-2.209-0.916-2.738-1.99L33.688,2.027C33.02,0.676,31.723,0,30.424,0"></path></svg></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" data-css="tve-u-160fd520464"><p style="text-align: center;">4.0 Stars</p></div></div>
</div><div class="thrv_wrapper thrv_heading" data-tag="h2" data-css="tve-u-160fd489891"><h2 data-css="tve-u-160fd478b1e">Our Recommendation</h2></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">When comparing these two species based on the above criteria, <strong>our recommendation for most beekeepers is to use Italian bees</strong>. <br><br>In our experience, Italian bees have an edge over Carniolans in both their ability to successfully winter and produce more honey. The fact that Italians tend to build stronger colonies than Carniolans is also a plus. <br><br>It’s important to know that you won’t go wrong using either of these honey bee species for either backyard or commercial beekeeping. <br><br>Again, <strong>do your due diligence</strong> to make sure that the honey bee specie you pick is the best fit to help you accomplish your beekeeping goals.</p></div><div class="thrv_wrapper thrv_heading" data-tag="h2" data-css="tve-u-160fd489891"><h2 data-css="tve-u-160fd478b1e">Over to You</h2></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone"><p data-css="tve-u-160fd46f28f">What do you think? Which specie is your favorite? Why? Have you had similar or different experiences with your bees? <br><br>As always, we’d love to hear your thoughts. Leave us a comment below and share your experiences with us!<br><br><strong>(We personally respond to every comment!)</strong></p></div></div></div><div class="tcb_flag" style="display: none"></div>
<span id="tho-end-content" style="display: block; visibility: hidden;"></span><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><span class="tve-leads-two-step-trigger tl-2step-trigger-4041"></span><span class="tve-leads-two-step-trigger tl-2step-trigger-3997"></span><span style="display:none" class="tl-placeholder-f-type-post_footer"></span></section><div class="thrive_author_box thrv_wrapper wrapper-shortcode tcb-compact-element" data-ct="thrive_author_box" data-ct-name="About the Author" data-shortcode="thrive_author_box" data-css="tve-u-16e8d658f6b">
<div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css="tve-u-17520aef97d" style="">
<div class="tve-content-box-background" data-css="tve-u-17520aef97e" data-ct-name="Rounded" data-ct="fancydivider-38079" data-element-name="Fancy Divider" style=""><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 244" style="" xml:space="preserve" data-position="bottom" data-ct="38079" decoration-type="Rounded" class="svg-shape-bottom" width="100%" preserveAspectRatio="none" data-css="tve-u-17520b11179">
<style type="text/css">
</style>
<path class="p17520b11174" d="M1000,244V110c-110.7,59-248,98.3-398,98.3C349.4,208.3,121.4,116.6,0,0v244H1000z"></path>
</svg></div>
<div class="tve-cb" data-css="tve-u-17520aef980" style=""><div class="thrv_wrapper thrv-columns" data-css="tve-u-17520aef981">
<div class="tcb-flex-row tcb-medium-no-wrap v-2 tcb-mobile-wrap m-edit tcb-resized tcb--cols--3" data-css="tve-u-17520aef982">
<div class="c-25 tcb-flex-col" data-css="tve-u-17520aef983" style="">
<div class="tcb-col"><div class="thrv_wrapper thrv_text_element" data-css="tve-u-17520aef984" style=""><p data-css="tve-u-17520aef985">About the author</p></div></div>
</div>
<div class="c-50 tcb-flex-col" data-css="tve-u-17520aef986" style="">
<div class="tcb-col" data-css="tve-u-17520aef987">
<div class="thrv_wrapper tve_image_caption tcb-post-author-picture" data-dynamic="author" data-css="tve-u-17520aef988" style="">
<span class="tve_image_frame">
<a href="https://www.bearcountrybees.com/author/bryce" rel="nofollow" class="tve-dynamic-link" dynamic-postlink="tcb_post_author_link">
<img class="tve_image" alt="Author Image" data-css="tve-u-17520aef989" style="" src="https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=256&amp;d=mm&amp;r=g" width="240">
</a>
</span>
</div>
</div>
</div>
<div class="c-25 tcb-flex-col" data-css="tve-u-17520aef98a" style="">
<div class="tcb-col" data-css="tve-u-17520aef98b"><div class="tcb-clear" data-css="tve-u-17520aef98d"><div class="thrv_wrapper thrv_social_custom thrv_author_follow" data-counts="" data-min_shares="0" data-css="tve-u-17520aef98e" style="">
<div class="tve_social_items tve_social_custom tve_style_4 tve_social_ib">
<div class="tve_s_item tve_s_fb_share" data-s="fb_share" data-href="" data-label="Share">
	<a href="https://www.facebook.com/brycemaccabe/" class="" target="_blank"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-facebook" viewBox="0 0 16 28"><path d="M14.984 0.187v4.125h-2.453q-1.344 0-1.813 0.562t-0.469 1.687v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406q0-2.906 1.625-4.508t4.328-1.602q2.297 0 3.563 0.187z"></path></svg></span><span class="tve_s_text">Share</span><span class="tve_s_count">0</span></a>
</div><div class="tve_s_item tve_s_t_share" data-s="t_share" data-href="" data-label="Tweet">
	<a href="https://twitter.com/brycemaccabe" class="" target="_blank"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-twitter" viewBox="0 0 26 28"><path d="M25.312 6.375q-1.047 1.531-2.531 2.609 0.016 0.219 0.016 0.656 0 2.031-0.594 4.055t-1.805 3.883-2.883 3.289-4.031 2.281-5.047 0.852q-4.234 0-7.75-2.266 0.547 0.063 1.219 0.063 3.516 0 6.266-2.156-1.641-0.031-2.938-1.008t-1.781-2.492q0.516 0.078 0.953 0.078 0.672 0 1.328-0.172-1.75-0.359-2.898-1.742t-1.148-3.211v-0.063q1.062 0.594 2.281 0.641-1.031-0.688-1.641-1.797t-0.609-2.406q0-1.375 0.688-2.547 1.891 2.328 4.602 3.727t5.805 1.555q-0.125-0.594-0.125-1.156 0-2.094 1.477-3.57t3.57-1.477q2.188 0 3.687 1.594 1.703-0.328 3.203-1.219-0.578 1.797-2.219 2.781 1.453-0.156 2.906-0.781z"></path></svg></span><span class="tve_s_text">Tweet</span><span class="tve_s_count">0</span></a>
</div><div class="tve_s_item tve_s_in_share" data-s="in_share" data-href="" data-label="Share">
	<a href="https://www.linkedin.com/in/brycemaccabe/" class="" target="_blank"><span class="tve_s_icon thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-linkedin" viewBox="0 0 28 28"><path d="M5.453 9.766v15.484h-5.156v-15.484h5.156zM5.781 4.984q0.016 1.141-0.789 1.906t-2.117 0.766h-0.031q-1.281 0-2.063-0.766t-0.781-1.906q0-1.156 0.805-1.914t2.102-0.758 2.078 0.758 0.797 1.914zM24 16.375v8.875h-5.141v-8.281q0-1.641-0.633-2.57t-1.977-0.93q-0.984 0-1.648 0.539t-0.992 1.336q-0.172 0.469-0.172 1.266v8.641h-5.141q0.031-6.234 0.031-10.109t-0.016-4.625l-0.016-0.75h5.141v2.25h-0.031q0.313-0.5 0.641-0.875t0.883-0.812 1.359-0.68 1.789-0.242q2.672 0 4.297 1.773t1.625 5.195z"></path></svg></span><span class="tve_s_text">Share</span><span class="tve_s_count">0</span></a>
</div>
</div>
</div></div></div>
</div>
</div>
</div><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css="tve-u-17520aef98f" style="">
<div class="tve-content-box-background" data-css="tve-u-17520aef990" data-ct-name="Torn Paper 02" data-ct="fancydivider-38674" data-element-name="Fancy Divider"></div>
<div class="tve-cb" data-css="tve-u-17520aef991"><div class="thrv_wrapper thrv_text_element" data-css="tve-u-17520aef992" style=""><h4 class="" data-css="tve-u-17520aef993"><span class="thrive-shortcode-content" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_author_name" data-shortcode-name="Author Name" data-css="tve-u-17520aef994">Bryce MacCabe</span></h4></div><div class="thrv_wrapper thrv_text_element theme-author-desc" data-css="tve-u-17520aef995"><p data-css="tve-u-17520aef996"><span class="thrive-shortcode-content" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_author_bio" data-shortcode-name="Author Bio" data-attr-static-link="{&quot;className&quot;:&quot;&quot;,&quot;href&quot;:&quot;http://www.skyandspaceproducts.com/&quot;,&quot;class&quot;:&quot;&quot;}"><p>Bryce is the CEO/CMO of Bear Country Bees and is in charge of marketing, strategy, and innovation. When he isn't obsessing over creating the best possible experience for backyard beekeepers, he loves reading Star Wars, visiting new places, studying and launching rockets, and spending time with his family. 

He also sells <a href="http://www.skyandspaceproducts.com/" class=""><strong>weather and astronomy equipment</strong></a> and loves observing clouds, lightning, and storms.</p></span></p></div></div>
</div></div>
</div>
</div>
<div class="thrv_wrapper thrv_text_element"><h4 class="" data-css="tve-u-170199ce799"><strong>You may also like</strong></h4></div><div class="tcb-post-list tve-content-list thrv_wrapper" data-type="list" data-pagination-type="none" data-pages_near_current="2" data-css="tve-u-173e6235733" data-total_post_count="20" data-total_sticky_count="0" data-disabled-links="1" data-no_posts_text=""><article id="post-525052" class="post-525052 post type-post status-publish format-video has-post-thumbnail hentry category-master-beekeeping-basics tag-bee-package-installation tag-bee-packages post_format-post-format-video post-wrapper thrv_wrapper thrive-animated-item " tcb_hover_state_parent="" data-selector=".post-wrapper" data-permalink="https://www.bearcountrybees.com/blog/easy-bee-package-installation/"><style class="tcb-post-list-dynamic-style" type="text/css">@media (min-width: 300px){.thrive-section-24379 [data-css="tve-u-17067be2282"].tcb-post-list #post-525052 [data-css="tve-u-17067be228b"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2021/03/Install-Your-Bee-Packages-The-Easy-Way-Featured-1-150x150.png") !important;}.thrive-section-24379 [data-css="tve-u-17067be2282"].tcb-post-list #post-525052 [data-css="tve-u-17067be228a"]:hover [data-css="tve-u-17067be228b"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2021/03/Install-Your-Bee-Packages-The-Easy-Way-Featured-1-150x150.png") !important;}.thrive-section-24380 [data-css="tve-u-173e6235733"].tcb-post-list #post-525052 [data-css="tve-u-173e6235747"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2021/03/Install-Your-Bee-Packages-The-Easy-Way-Featured-1-1024x347.png") !important;}.thrive-section-24380 [data-css="tve-u-173e6235733"].tcb-post-list #post-525052 [data-css="tve-u-173e6235746"]:hover [data-css="tve-u-173e6235747"]{background-image: linear-gradient(rgba(0, 143, 255, 0.1), rgba(0, 143, 255, 0.1)), url("https://www.bearcountrybees.com/wp-content/uploads/2021/03/Install-Your-Bee-Packages-The-Easy-Way-Featured-1-1024x347.png") !important;}}</style>
		
		<div class="thrv_wrapper thrv-columns" data-css="tve-u-173e6235736" style=""><div class="tcb-flex-row tcb-medium-wrap tcb--cols--2" data-css="tve-u-173e6235737"><div class="tcb-flex-col"><div class="tcb-col" data-css="tve-u-173e6235738" data-tcb_hover_state_parent=""><div class="tcb-clear" data-css="tve-u-173e6235739"><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" style="" data-css="tve-u-173e623573a"><p data-css="tve-u-173e623573c" style=""><span class="thrive-shortcode-content" data-attr-link="1" data-attr-rel="0" data-attr-target="0" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_categories" data-shortcode-name="List of categories" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/category/business/&quot;,&quot;title&quot;:&quot;Why We're The Best&quot;,&quot;data-css&quot;:&quot;tve-u-173e623573d&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}" data-attr-css="tve-u-173e623573d"><a href="https://www.bearcountrybees.com/blog/category/master-beekeeping-basics/" title="Master Beekeeping Basics" data-css="tve-u-173e623573d">Master Beekeeping Basics</a></span></p></div></div><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" style="" data-css="tve-u-173e623573e"><p data-css="tve-u-173e623573f" style=""><span class="thrive-shortcode-content" data-attr-css="tve-u-173e628ec4d" data-attr-date-format="F j, Y" data-attr-date-format-select="F j, Y" data-attr-link="1" data-attr-rel="0" data-attr-show-time="0" data-attr-target="0" data-attr-time-format="" data-attr-time-format-select="g:i a" data-attr-type="published" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_published_date" data-shortcode-name="Post date" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/2021/02/&quot;,&quot;title&quot;:&quot;February 2, 2021 &quot;,&quot;data-css&quot;:&quot;tve-u-173e628ec4d&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}" data-css="tve-u-173e6235740"><a href="https://www.bearcountrybees.com/blog/2021/03/" title="March 9, 2021 " data-css="tve-u-173e628ec4d" class="tve-froala fr-basic">March 9, 2021 </a></span></p></div><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css="tve-u-173e6235741">
	<div class="tve-content-box-background" data-css="tve-u-173e6235742" style=""></div>
	<div class="tve-cb" data-css="tve-u-173e6235743"><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" style="font-size: 22px !important;"><h2 class="" style="font-size: 22px !important;" data-css="tve-u-173e6235744" id="t-1597292798924"><span class="thrive-shortcode-content" data-attr-link="1" data-attr-rel="0" data-attr-target="0" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_title" data-shortcode-name="Post title" data-attr-css="tve-u-173e62be9e5" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/about-page-update/&quot;,&quot;title&quot;:&quot;Learn From Our Beekeeping Journey With Our Updated About Page&quot;,&quot;data-css&quot;:&quot;tve-u-173e62be9e5&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}"><a href="https://www.bearcountrybees.com/blog/easy-bee-package-installation/" title="&lt;thrive_headline  tho-post-525052 tho-test-1022&gt;Learn How To Install Bee Packages The Easy Way&lt;/thrive_headline&gt;" data-css="tve-u-173e62be9e5" class="tve-froala fr-basic"><thrive_headline tho-post-525052 tho-test-1022>Learn How To Install Bee Packages The Easy Way</thrive_headline></a></span></h2></div></div>
</div></div></div><div class="tcb-flex-col"><div class="tcb-col"><a href="https://www.bearcountrybees.com/blog/easy-bee-package-installation/" class="tve-dynamic-link" dynamic-postlink="tcb_post_the_permalink" data-shortcode-id="524918"><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad tcb-local-vars-root" data-css="tve-u-173e6235746" style="">
	<div class="tve-content-box-background" data-css="tve-u-173e6235747" data-tcb_hover_state_parent="1" style=""></div>
	<div class="tve-cb" data-css="tve-u-173e6235748"></div>
</div></a></div></div></div></div>

		

		

		
	<div class="tve-article-cover"><a href="https://www.bearcountrybees.com/blog/easy-bee-package-installation/"></a></div></article><article id="post-524918" class="post-524918 post type-post status-publish format-image has-post-thumbnail hentry category-business tag-about tag-redesign post_format-post-format-image post-wrapper thrv_wrapper thrive-animated-item " tcb_hover_state_parent="" data-selector=".post-wrapper" data-permalink="https://www.bearcountrybees.com/blog/about-page-update/"><style class="tcb-post-list-dynamic-style" type="text/css">@media (min-width: 300px){.thrive-section-24379 [data-css="tve-u-17067be2282"].tcb-post-list #post-524918 [data-css="tve-u-17067be228b"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2021/02/About-Page-Update-Featured-Photo-150x150.png") !important;}.thrive-section-24379 [data-css="tve-u-17067be2282"].tcb-post-list #post-524918 [data-css="tve-u-17067be228a"]:hover [data-css="tve-u-17067be228b"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2021/02/About-Page-Update-Featured-Photo-150x150.png") !important;}.thrive-section-24380 [data-css="tve-u-173e6235733"].tcb-post-list #post-524918 [data-css="tve-u-173e6235747"]{background-image: url("https://www.bearcountrybees.com/wp-content/uploads/2021/02/About-Page-Update-Featured-Photo-1024x347.png") !important;}.thrive-section-24380 [data-css="tve-u-173e6235733"].tcb-post-list #post-524918 [data-css="tve-u-173e6235746"]:hover [data-css="tve-u-173e6235747"]{background-image: linear-gradient(rgba(0, 143, 255, 0.1), rgba(0, 143, 255, 0.1)), url("https://www.bearcountrybees.com/wp-content/uploads/2021/02/About-Page-Update-Featured-Photo-1024x347.png") !important;}}</style>
		
		<div class="thrv_wrapper thrv-columns" data-css="tve-u-173e6235736" style=""><div class="tcb-flex-row tcb-medium-wrap tcb--cols--2" data-css="tve-u-173e6235737"><div class="tcb-flex-col"><div class="tcb-col" data-css="tve-u-173e6235738" data-tcb_hover_state_parent=""><div class="tcb-clear" data-css="tve-u-173e6235739"><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" style="" data-css="tve-u-173e623573a"><p data-css="tve-u-173e623573c" style=""><span class="thrive-shortcode-content" data-attr-link="1" data-attr-rel="0" data-attr-target="0" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_categories" data-shortcode-name="List of categories" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/category/business/&quot;,&quot;title&quot;:&quot;Why We're The Best&quot;,&quot;data-css&quot;:&quot;tve-u-173e623573d&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}" data-attr-css="tve-u-173e623573d"><a href="https://www.bearcountrybees.com/blog/category/business/" title="Why We&#039;re The Best" data-css="tve-u-173e623573d">Why We're The Best</a></span></p></div></div><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" style="" data-css="tve-u-173e623573e"><p data-css="tve-u-173e623573f" style=""><span class="thrive-shortcode-content" data-attr-css="tve-u-173e628ec4d" data-attr-date-format="F j, Y" data-attr-date-format-select="F j, Y" data-attr-link="1" data-attr-rel="0" data-attr-show-time="0" data-attr-target="0" data-attr-time-format="" data-attr-time-format-select="g:i a" data-attr-type="published" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_published_date" data-shortcode-name="Post date" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/2021/02/&quot;,&quot;title&quot;:&quot;February 2, 2021 &quot;,&quot;data-css&quot;:&quot;tve-u-173e628ec4d&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}" data-css="tve-u-173e6235740"><a href="https://www.bearcountrybees.com/blog/2021/02/" title="February 2, 2021 " data-css="tve-u-173e628ec4d" class="tve-froala fr-basic">February 2, 2021 </a></span></p></div><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css="tve-u-173e6235741">
	<div class="tve-content-box-background" data-css="tve-u-173e6235742" style=""></div>
	<div class="tve-cb" data-css="tve-u-173e6235743"><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" style="font-size: 22px !important;"><h2 class="" style="font-size: 22px !important;" data-css="tve-u-173e6235744" id="t-1597292798924"><span class="thrive-shortcode-content" data-attr-link="1" data-attr-rel="0" data-attr-target="0" data-extra_key="" data-option-inline="1" data-shortcode="tcb_post_title" data-shortcode-name="Post title" data-attr-css="tve-u-173e62be9e5" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/about-page-update/&quot;,&quot;title&quot;:&quot;Learn From Our Beekeeping Journey With Our Updated About Page&quot;,&quot;data-css&quot;:&quot;tve-u-173e62be9e5&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}"><a href="https://www.bearcountrybees.com/blog/about-page-update/" title="&lt;thrive_headline  tho-post-524918 tho-test-1021&gt;Learn From Our Beekeeping Journey With Our Updated About Page&lt;/thrive_headline&gt;" data-css="tve-u-173e62be9e5" class="tve-froala fr-basic"><thrive_headline tho-post-524918 tho-test-1021>Learn From Our Beekeeping Journey With Our Updated About Page</thrive_headline></a></span></h2></div></div>
</div></div></div><div class="tcb-flex-col"><div class="tcb-col"><a href="https://www.bearcountrybees.com/blog/about-page-update/" class="tve-dynamic-link" dynamic-postlink="tcb_post_the_permalink" data-shortcode-id="524918"><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad tcb-local-vars-root" data-css="tve-u-173e6235746" style="">
	<div class="tve-content-box-background" data-css="tve-u-173e6235747" data-tcb_hover_state_parent="1" style=""></div>
	<div class="tve-cb" data-css="tve-u-173e6235748"></div>
</div></a></div></div></div></div>

		

		

		
	<div class="tve-article-cover"><a href="https://www.bearcountrybees.com/blog/about-page-update/"></a></div></article></div><div class="thrv_wrapper thrv-comments" ><div id="comments" class="comments-area" data-shortcode="thrive_comments"><div id="comments" class="comments-compat-thrive-theme">
	<div id="thrive-comments" class="clearfix">
		<div class="tcm-dot-loader">
			<span class="inner1"></span>
			<span class="inner2"></span>
			<span class="inner3"></span>
		</div>
		<div class="thrive-comments-content">
			<div class="tcm-comments-filter"></div>
			<div class="tcm-comments-create" id="respond"></div>
			<div class="tcm-comments-list">
						<li id="comment-875" class="comment even thread-even depth-1 parent">
			<article id="div-comment-875" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<div class="thrive-comment-author-picture"><img alt='' src='https://secure.gravatar.com/avatar/2b8fa631bb9729357868533c199220b0?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2b8fa631bb9729357868533c199220b0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' loading='lazy'/></div>						<b class="fn">Dave Smith</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#comments/875"><time datetime="2018-08-30T18:15:17-06:00">08/30/2018 at 6:15 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>How do they both compare to saskatraz bees? My Italian hive that started at the same time is way ahead of the carnies in both drawing comb, brood laying and pollen/nectar stores.<br />
Both are nice gentle bees but at the moment the Italians are stronger and nicer to work with.</p>
				</div><!-- .comment-content -->

				<div class="reply theme-button tcb-with-icon tcb-plain-text" data-button_layout="text_plus_icon" data-button-style="" data-button-size=""><a class="comment-reply-link tcb-button-link" rel="nofollow" href="#comment-875" onclick="return addComment.moveForm( &#039;div-comment-875&#039;, &#039;875&#039;, &#039;respond&#039;, &#039;4179&#039; )" aria-label="Reply to Dave Smith"><span class="tcb-button-icon">
	<span class="thrv_icon thrv_wrapper tcb-icon-inherit-style tve_no_drag tve_no_icons tcb-icon-display">
		<svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-reply-light" data-name=""><path d="M11.093 251.65l175.998 184C211.81 461.494 256 444.239 256 408v-87.84c154.425 1.812 219.063 16.728 181.19 151.091-8.341 29.518 25.447 52.232 49.68 34.51C520.16 481.421 576 426.17 576 331.19c0-171.087-154.548-201.035-320-203.02V40.016c0-36.27-44.216-53.466-68.91-27.65L11.093 196.35c-14.791 15.47-14.791 39.83 0 55.3zm23.127-33.18l176-184C215.149 29.31 224 32.738 224 40v120c157.114 0 320 11.18 320 171.19 0 74.4-40 122.17-76.02 148.51C519.313 297.707 395.396 288 224 288v120c0 7.26-8.847 10.69-13.78 5.53l-176-184a7.978 7.978 0 0 1 0-11.06z"></path></svg>	</span>
</span><span class="tcb-button-texts">
	<span class="tcb-button-text thrv-inline-text">
		Reply	</span>
</span></a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-876" class="comment byuser comment-author-bryce bypostauthor odd alt depth-2">
			<article id="div-comment-876" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<div class="thrive-comment-author-picture"><img alt='' src='https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' loading='lazy'/></div>						<b class="fn">Bryce MacCabe</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#comments/876"><time datetime="2018-09-01T14:56:54-06:00">09/01/2018 at 2:56 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi Dave,</p>
<p>I&#8217;m glad to hear that your Italians are doing really well! We&#8217;ve also seen (on average) that our Italians do better all-around than Carniolans which is why we tend to recommend them. </p>
<p>We haven&#8217;t used Saskatraz bees yet but I do know that they originate from Saskatchewan, Canada. The queens are bred specifically for honey production, wintering ability, temperament, tracheal mite resistance, varroa tolerance / resistance and brood disease resistance. At face value, they sound like really great bees and we&#8217;d sure love to try them out sometime. </p>
<p>The biggest drawback I can see is that they are much more difficult to come by which often leads to higher acquisition costs. The other thing to consider is that Saskatraz bees don&#8217;t have quite the proven track record of others species because they are newer to the industry so it&#8217;s hard to be sure of what you&#8217;re getting (i.e. they may not deliver on the promises as well as other species).</p>
<p>These are the trade-offs you&#8217;ll have to evaluate if that&#8217;s a route you want to explore. We&#8217;d love to experiment with them and see if we feel comfortable recommending them to our beekeepers. </p>
				</div><!-- .comment-content -->

				<div class="reply theme-button tcb-with-icon tcb-plain-text" data-button_layout="text_plus_icon" data-button-style="" data-button-size=""><a class="comment-reply-link tcb-button-link" rel="nofollow" href="#comment-876" onclick="return addComment.moveForm( &#039;div-comment-876&#039;, &#039;876&#039;, &#039;respond&#039;, &#039;4179&#039; )" aria-label="Reply to Bryce MacCabe"><span class="tcb-button-icon">
	<span class="thrv_icon thrv_wrapper tcb-icon-inherit-style tve_no_drag tve_no_icons tcb-icon-display">
		<svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-reply-light" data-name=""><path d="M11.093 251.65l175.998 184C211.81 461.494 256 444.239 256 408v-87.84c154.425 1.812 219.063 16.728 181.19 151.091-8.341 29.518 25.447 52.232 49.68 34.51C520.16 481.421 576 426.17 576 331.19c0-171.087-154.548-201.035-320-203.02V40.016c0-36.27-44.216-53.466-68.91-27.65L11.093 196.35c-14.791 15.47-14.791 39.83 0 55.3zm23.127-33.18l176-184C215.149 29.31 224 32.738 224 40v120c157.114 0 320 11.18 320 171.19 0 74.4-40 122.17-76.02 148.51C519.313 297.707 395.396 288 224 288v120c0 7.26-8.847 10.69-13.78 5.53l-176-184a7.978 7.978 0 0 1 0-11.06z"></path></svg>	</span>
</span><span class="tcb-button-texts">
	<span class="tcb-button-text thrv-inline-text">
		Reply	</span>
</span></a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1159" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-1159" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<div class="thrive-comment-author-picture"><img alt='' src='https://secure.gravatar.com/avatar/ecb97efb7bf19b632e2416e824bf8695?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ecb97efb7bf19b632e2416e824bf8695?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' loading='lazy'/></div>						<b class="fn">Cozette</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#comments/1159"><time datetime="2019-03-30T02:11:42-06:00">03/30/2019 at 2:11 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I see a local seller offering a nuc with BOTH Italian and Carniolan.  Is this a good idea? Any suggested pros and cons to this arrangement?</p>
				</div><!-- .comment-content -->

				<div class="reply theme-button tcb-with-icon tcb-plain-text" data-button_layout="text_plus_icon" data-button-style="" data-button-size=""><a class="comment-reply-link tcb-button-link" rel="nofollow" href="#comment-1159" onclick="return addComment.moveForm( &#039;div-comment-1159&#039;, &#039;1159&#039;, &#039;respond&#039;, &#039;4179&#039; )" aria-label="Reply to Cozette"><span class="tcb-button-icon">
	<span class="thrv_icon thrv_wrapper tcb-icon-inherit-style tve_no_drag tve_no_icons tcb-icon-display">
		<svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-reply-light" data-name=""><path d="M11.093 251.65l175.998 184C211.81 461.494 256 444.239 256 408v-87.84c154.425 1.812 219.063 16.728 181.19 151.091-8.341 29.518 25.447 52.232 49.68 34.51C520.16 481.421 576 426.17 576 331.19c0-171.087-154.548-201.035-320-203.02V40.016c0-36.27-44.216-53.466-68.91-27.65L11.093 196.35c-14.791 15.47-14.791 39.83 0 55.3zm23.127-33.18l176-184C215.149 29.31 224 32.738 224 40v120c157.114 0 320 11.18 320 171.19 0 74.4-40 122.17-76.02 148.51C519.313 297.707 395.396 288 224 288v120c0 7.26-8.847 10.69-13.78 5.53l-176-184a7.978 7.978 0 0 1 0-11.06z"></path></svg>	</span>
</span><span class="tcb-button-texts">
	<span class="tcb-button-text thrv-inline-text">
		Reply	</span>
</span></a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-1161" class="comment byuser comment-author-bryce bypostauthor odd alt depth-2">
			<article id="div-comment-1161" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<div class="thrive-comment-author-picture"><img alt='' src='https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' loading='lazy'/></div>						<b class="fn">Bryce MacCabe</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#comments/1161"><time datetime="2019-03-30T11:13:55-06:00">03/30/2019 at 11:13 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for your question Cozette. </p>
<p>Typically speaking, local suppliers will sell nucs and offer the option to pick which specie you&#8217;d like to have. This is exactly what we do with our <a href="https://www.bearcountrybees.com/store/bee-packages/ready-to-go-5-frame-nuc/" target="_blank" rel="noopener noreferrer ugc">nucs</a> (see the &#8220;Bee Species&#8221; drop-down menu on that page). If this is what the local supplier is offering, there shouldn&#8217;t be any problems with that. </p>
<p>If they are mixing Italian and Carniolan bees together in the same hive, it&#8217;s probably not a huge deal either. The main reason is that in 6 weeks, all of the bees will be the same specie as the queen. The queen ultimately determines which specie your hive will be. If some of your bees are Carniolan and your queen is Italian, the hive will become fully Italian within (approximately) 6 weeks as the existing bees die off and are replaced by the queen. </p>
<p>If there&#8217;s some other arrangement they are making, I&#8217;d need more specific details on exactly what they are offering to be able to give you additional advice. </p>
<p>Hopefully, this is helpful. Best of luck!</p>
				</div><!-- .comment-content -->

				<div class="reply theme-button tcb-with-icon tcb-plain-text" data-button_layout="text_plus_icon" data-button-style="" data-button-size=""><a class="comment-reply-link tcb-button-link" rel="nofollow" href="#comment-1161" onclick="return addComment.moveForm( &#039;div-comment-1161&#039;, &#039;1161&#039;, &#039;respond&#039;, &#039;4179&#039; )" aria-label="Reply to Bryce MacCabe"><span class="tcb-button-icon">
	<span class="thrv_icon thrv_wrapper tcb-icon-inherit-style tve_no_drag tve_no_icons tcb-icon-display">
		<svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-reply-light" data-name=""><path d="M11.093 251.65l175.998 184C211.81 461.494 256 444.239 256 408v-87.84c154.425 1.812 219.063 16.728 181.19 151.091-8.341 29.518 25.447 52.232 49.68 34.51C520.16 481.421 576 426.17 576 331.19c0-171.087-154.548-201.035-320-203.02V40.016c0-36.27-44.216-53.466-68.91-27.65L11.093 196.35c-14.791 15.47-14.791 39.83 0 55.3zm23.127-33.18l176-184C215.149 29.31 224 32.738 224 40v120c157.114 0 320 11.18 320 171.19 0 74.4-40 122.17-76.02 148.51C519.313 297.707 395.396 288 224 288v120c0 7.26-8.847 10.69-13.78 5.53l-176-184a7.978 7.978 0 0 1 0-11.06z"></path></svg>	</span>
</span><span class="tcb-button-texts">
	<span class="tcb-button-text thrv-inline-text">
		Reply	</span>
</span></a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1167" class="comment even thread-even depth-1 parent">
			<article id="div-comment-1167" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<div class="thrive-comment-author-picture"><img alt='' src='https://secure.gravatar.com/avatar/bc99a0fcb67b0baa863d6bfd530a2be3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc99a0fcb67b0baa863d6bfd530a2be3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' loading='lazy'/></div>						<b class="fn">William Keats</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#comments/1167"><time datetime="2019-03-31T07:11:55-06:00">03/31/2019 at 7:11 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I live in East PA and we have some fairly cold winters. I&#8217;ve had two hives of Italians for two years and my third year I had 1 Italian and 1 Carniolan.<br />
All the Italian hives have died over winter. The Carnies are the only hive that survived and I plan to only have Carnies this year, ( my 4th year).<br />
I know that the Italians had plenty of food AND I treated both hives with an oxalic acid sublimation process before fall. I did notice that the dead Italians were in small clusters in different areas of the hive. I&#8217;ve read that they do not form tight clusters as well as the Carnies.<br />
I originally thought the Carnies would not make it because they had half as many bees as the Italians. </p>
<p>So&#8230;The Italians did not starve, (possibly had a virus though I did eliminate the Varroa). I have to conclude that they died of the cold. I DO also wrap my hives with  insulated blankets AND insulate the tops. We did have 2 short periods when the temperature was down to since digits, overnite.</p>
<p>I have to respectfully disagree with your conclusion that the Carnies do not overwinter as well&#8230;not sure what your winters in Utah are like?</p>
<p>PS-Noticed what you like to sell and  letting you know I have a degree in Meteorology and was a Second Officer/Navigator in the Merchant Marine&#8230;similar interests!!</p>
				</div><!-- .comment-content -->

				<div class="reply theme-button tcb-with-icon tcb-plain-text" data-button_layout="text_plus_icon" data-button-style="" data-button-size=""><a class="comment-reply-link tcb-button-link" rel="nofollow" href="#comment-1167" onclick="return addComment.moveForm( &#039;div-comment-1167&#039;, &#039;1167&#039;, &#039;respond&#039;, &#039;4179&#039; )" aria-label="Reply to William Keats"><span class="tcb-button-icon">
	<span class="thrv_icon thrv_wrapper tcb-icon-inherit-style tve_no_drag tve_no_icons tcb-icon-display">
		<svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-reply-light" data-name=""><path d="M11.093 251.65l175.998 184C211.81 461.494 256 444.239 256 408v-87.84c154.425 1.812 219.063 16.728 181.19 151.091-8.341 29.518 25.447 52.232 49.68 34.51C520.16 481.421 576 426.17 576 331.19c0-171.087-154.548-201.035-320-203.02V40.016c0-36.27-44.216-53.466-68.91-27.65L11.093 196.35c-14.791 15.47-14.791 39.83 0 55.3zm23.127-33.18l176-184C215.149 29.31 224 32.738 224 40v120c157.114 0 320 11.18 320 171.19 0 74.4-40 122.17-76.02 148.51C519.313 297.707 395.396 288 224 288v120c0 7.26-8.847 10.69-13.78 5.53l-176-184a7.978 7.978 0 0 1 0-11.06z"></path></svg>	</span>
</span><span class="tcb-button-texts">
	<span class="tcb-button-text thrv-inline-text">
		Reply	</span>
</span></a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-1189" class="comment byuser comment-author-bryce bypostauthor odd alt depth-2">
			<article id="div-comment-1189" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<div class="thrive-comment-author-picture"><img alt='' src='https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' loading='lazy'/></div>						<b class="fn">Bryce MacCabe</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#comments/1189"><time datetime="2019-04-01T20:21:38-06:00">04/01/2019 at 8:21 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for sharing your experiences William. I&#8217;m glad that you&#8217;ve had better luck with the Carniolans during the winter time. It would be interesting to sort out the possibilities of a virus or other issues and really drill down to what did your Italians in. </p>
<p>Perhaps the humidity and/or altitude of your area plays a part? We&#8217;ve been primarily in the high and dry Idaho/Utah deserts during the winter and we&#8217;ve had a lot better luck with keeping the Italian bees alive (on average) over the winter than we have with the Carniolans. Most interesting indeed&#8230; 🙂 </p>
				</div><!-- .comment-content -->

				<div class="reply theme-button tcb-with-icon tcb-plain-text" data-button_layout="text_plus_icon" data-button-style="" data-button-size=""><a class="comment-reply-link tcb-button-link" rel="nofollow" href="#comment-1189" onclick="return addComment.moveForm( &#039;div-comment-1189&#039;, &#039;1189&#039;, &#039;respond&#039;, &#039;4179&#039; )" aria-label="Reply to Bryce MacCabe"><span class="tcb-button-icon">
	<span class="thrv_icon thrv_wrapper tcb-icon-inherit-style tve_no_drag tve_no_icons tcb-icon-display">
		<svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-reply-light" data-name=""><path d="M11.093 251.65l175.998 184C211.81 461.494 256 444.239 256 408v-87.84c154.425 1.812 219.063 16.728 181.19 151.091-8.341 29.518 25.447 52.232 49.68 34.51C520.16 481.421 576 426.17 576 331.19c0-171.087-154.548-201.035-320-203.02V40.016c0-36.27-44.216-53.466-68.91-27.65L11.093 196.35c-14.791 15.47-14.791 39.83 0 55.3zm23.127-33.18l176-184C215.149 29.31 224 32.738 224 40v120c157.114 0 320 11.18 320 171.19 0 74.4-40 122.17-76.02 148.51C519.313 297.707 395.396 288 224 288v120c0 7.26-8.847 10.69-13.78 5.53l-176-184a7.978 7.978 0 0 1 0-11.06z"></path></svg>	</span>
</span><span class="tcb-button-texts">
	<span class="tcb-button-text thrv-inline-text">
		Reply	</span>
</span></a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2747" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2747" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<div class="thrive-comment-author-picture"><img alt='' src='https://secure.gravatar.com/avatar/6644209655567d02880df833dfde8344?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6644209655567d02880df833dfde8344?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' loading='lazy'/></div>						<b class="fn">Beesci61</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#comments/2747"><time datetime="2019-06-11T07:12:56-06:00">06/11/2019 at 7:12 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Not sure how people came to think of Russians as aggressive. The only aggression I have seen is to insects in the hive. They even attack and kill mites. They winter much better than Italians.  NC did an in-depth study comparing the two.  Thanks for you informative post.<br />
<a href="https://content.ces.ncsu.edu/comparison-of-russian-and-italian-honey-bees" rel="nofollow ugc">https://content.ces.ncsu.edu/comparison-of-russian-and-italian-honey-bees</a></p>
				</div><!-- .comment-content -->

				<div class="reply theme-button tcb-with-icon tcb-plain-text" data-button_layout="text_plus_icon" data-button-style="" data-button-size=""><a class="comment-reply-link tcb-button-link" rel="nofollow" href="#comment-2747" onclick="return addComment.moveForm( &#039;div-comment-2747&#039;, &#039;2747&#039;, &#039;respond&#039;, &#039;4179&#039; )" aria-label="Reply to Beesci61"><span class="tcb-button-icon">
	<span class="thrv_icon thrv_wrapper tcb-icon-inherit-style tve_no_drag tve_no_icons tcb-icon-display">
		<svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-reply-light" data-name=""><path d="M11.093 251.65l175.998 184C211.81 461.494 256 444.239 256 408v-87.84c154.425 1.812 219.063 16.728 181.19 151.091-8.341 29.518 25.447 52.232 49.68 34.51C520.16 481.421 576 426.17 576 331.19c0-171.087-154.548-201.035-320-203.02V40.016c0-36.27-44.216-53.466-68.91-27.65L11.093 196.35c-14.791 15.47-14.791 39.83 0 55.3zm23.127-33.18l176-184C215.149 29.31 224 32.738 224 40v120c157.114 0 320 11.18 320 171.19 0 74.4-40 122.17-76.02 148.51C519.313 297.707 395.396 288 224 288v120c0 7.26-8.847 10.69-13.78 5.53l-176-184a7.978 7.978 0 0 1 0-11.06z"></path></svg>	</span>
</span><span class="tcb-button-texts">
	<span class="tcb-button-text thrv-inline-text">
		Reply	</span>
</span></a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-2799" class="comment byuser comment-author-bryce bypostauthor odd alt depth-2">
			<article id="div-comment-2799" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<div class="thrive-comment-author-picture"><img alt='' src='https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1460447b4f991b7fd6f56cc409add673?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' loading='lazy'/></div>						<b class="fn">Bryce MacCabe</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.bearcountrybees.com/blog/honey-bee-specie-comparison/#comments/2799"><time datetime="2019-06-11T20:51:32-06:00">06/11/2019 at 8:51 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for sharing this resource Beesci61!</p>
				</div><!-- .comment-content -->

				<div class="reply theme-button tcb-with-icon tcb-plain-text" data-button_layout="text_plus_icon" data-button-style="" data-button-size=""><a class="comment-reply-link tcb-button-link" rel="nofollow" href="#comment-2799" onclick="return addComment.moveForm( &#039;div-comment-2799&#039;, &#039;2799&#039;, &#039;respond&#039;, &#039;4179&#039; )" aria-label="Reply to Bryce MacCabe"><span class="tcb-button-icon">
	<span class="thrv_icon thrv_wrapper tcb-icon-inherit-style tve_no_drag tve_no_icons tcb-icon-display">
		<svg class="tcb-icon" viewBox="0 0 576 512" data-id="icon-reply-light" data-name=""><path d="M11.093 251.65l175.998 184C211.81 461.494 256 444.239 256 408v-87.84c154.425 1.812 219.063 16.728 181.19 151.091-8.341 29.518 25.447 52.232 49.68 34.51C520.16 481.421 576 426.17 576 331.19c0-171.087-154.548-201.035-320-203.02V40.016c0-36.27-44.216-53.466-68.91-27.65L11.093 196.35c-14.791 15.47-14.791 39.83 0 55.3zm23.127-33.18l176-184C215.149 29.31 224 32.738 224 40v120c157.114 0 320 11.18 320 171.19 0 74.4-40 122.17-76.02 148.51C519.313 297.707 395.396 288 224 288v120c0 7.26-8.847 10.69-13.78 5.53l-176-184a7.978 7.978 0 0 1 0-11.06z"></path></svg>	</span>
</span><span class="tcb-button-texts">
	<span class="tcb-button-text thrv-inline-text">
		Reply	</span>
</span></a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</div>
			<div class="tcm-lazy-comments"></div>
		</div>
	</div>
</div>
<div class="thrive-theme-comments-error-msg" style="display: none !important;">{"email":"Email address invalid","url":"Website address invalid","required":"Required field missing"}</div></div></div>
</div></div>
</div>
<div class="main-content-background"></div></div><div id="theme-bottom-section" class="theme-section bottom-section thrive-section-24381"><div class="section-background"><svg width="0" height="0" class="tve-decoration-svg"><defs><clipPath id="clip-bottom-6e0e5c2414734" class="decoration-clip clip-path-bottom" clipPathUnits="objectBoundingBox" data-screen="" decoration-type="slanted" slanted-angle="31" style="" data-inverted="false"><polygon points="0 0, 0 1, 1.6643 0, 1 0"></polygon></clipPath><clipPath id="clip-mobile-bottom-6e0e5c2414734" class="decoration-clip clip-path-mobile-bottom" clipPathUnits="objectBoundingBox" data-screen="mobile-" decoration-type="slanted" slanted-angle="23" style="" data-inverted="false"><polygon points="0 0, 0 1, 2.3559 0, 1 0"></polygon></clipPath></defs></svg></div><div class="section-content"><div class="thrv_wrapper thrv_text_element" style="" data-css="tve-u-1706843b853"><h2 class="" style="text-align: center;">Sign Up For The Bear Country Bees Newsletter!</h2></div><div class="thrv_wrapper thrv_lead_generation" data-connection="api" style="" data-css="tve-u-16fa9b2e6d1" data-templateconfig="{&quot;checkbox&quot;:{&quot;data-columns&quot;:4,&quot;option&quot;:{&quot;data-value&quot;:&quot;default&quot;}},&quot;radio&quot;:{&quot;data-columns&quot;:4,&quot;option&quot;:{&quot;data-value&quot;:&quot;default&quot;}},&quot;select&quot;:{&quot;_class&quot;:&quot;&quot;,&quot;data-show-placeholder&quot;:&quot;1&quot;,&quot;data-style&quot;:&quot;default&quot;,&quot;data-icon&quot;:&quot;style_1&quot;,&quot;_alias&quot;:&quot;dropdown&quot;}}"><input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Email address invalid&quot;,&quot;phone&quot;:&quot;Phone number invalid&quot;,&quot;password&quot;:&quot;Password invalid&quot;,&quot;passwordmismatch&quot;:&quot;Password mismatch error&quot;,&quot;required&quot;:&quot;Required field missing&quot;}">
<div class="thrv_lead_generation_container tve_clearfix">
<form action="#" method="post" novalidate="novalidate">
<div class="tve_lead_generated_inputs_container tve_clearfix">
<div class="tve_lg_input_container tve_lg_input" data-css="tve-u-16ec6e95430" data-tcb_hover_state_parent="" style="" data-label="tve-lg-173e654e252">
<input type="text" data-field="name" name="name" placeholder="Name" data-placeholder="Name" style="">
</div>
<div class="tve_lg_input_container tve_lg_input" data-css="tve-u-16ec6e95430" data-tcb_hover_state_parent="" style="">
<input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" style="">
</div>
<div class="tcb-clear" data-css="tve-u-1706841752a"><div class="tve_lg_input_container tve_submit_container tve_lg_submit" data-css="tve-u-16ec6eb74ad" data-tcb_hover_state_parent="">
<button type="submit" class="" style="">Subscribe to the newsletter</button>
</div></div>
</div>
<input id="_submit_option" type="hidden" name="_submit_option" value="redirect">
<input id="_back_url" type="hidden" name="_back_url" value="https://www.bearcountrybees.com/newsletter-signup-confirmation/">
<input id="_autofill" type="hidden" name="_autofill" value=""><input id="_sendParams" type="hidden" name="_sendParams" value=""><input id="_api_custom_fields" type="hidden" name="_api_custom_fields" value="YToyOntpOjA7YToyOntzOjI6ImlkIjtzOjQ6Im5hbWUiO3M6MTE6InBsYWNlaG9sZGVyIjtzOjQ6Ik5hbWUiO31pOjE7YToyOntzOjI6ImlkIjtzOjU6InBob25lIjtzOjExOiJwbGFjZWhvbGRlciI7czo1OiJQaG9uZSI7fX0="><input type="hidden" name="__tcb_lg_fc" id="__tcb_lg_fc" value="YToxOntzOjEwOiJzZW5kaW5ibHVlIjtzOjI6IjEzIjt9"><input type="hidden" id="tve_mapping" name="tve_mapping" value="YTowOnt9"><input type="hidden" id="tve_labels" name="tve_labels" value="YToyOntzOjQ6Im5hbWUiO3M6NDoiTmFtZSI7czo1OiJlbWFpbCI7czo1OiJFbWFpbCI7fQ=="></form>
</div>
</div></div></div><footer id="thrive-footer" class="thrv_wrapper thrv_symbol thrv_footer thrv_symbol_10745" role="contentinfo"><div class="thrive-shortcode-html thrive-symbol-shortcode " data-symbol-id="10745"><style class='tve-symbol-custom-style'>@media (min-width: 300px){.thrv_symbol_10745 [data-css="tve-u-164d09209b1"] { max-width: 1080px; text-align: center; min-height: 10px !important; }.thrv_symbol_10745 [data-css="tve-u-164d0923206"] { background-color: rgb(16, 50, 84) !important; }.thrv_symbol_10745 [data-css="tve-u-164d0927213"] { padding: 14px 20px !important; }.thrv_symbol_10745 [data-css="tve-u-164d09209b1"] p, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] li, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] blockquote, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] address, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] .tcb-plain-text, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] label, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] h1, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] h2, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] h3, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] h4, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] h5, .thrv_symbol_10745 [data-css="tve-u-164d09209b1"] h6 { color: rgb(131, 134, 139); }.thrv_symbol_10745 [data-css="tve-u-164d0927213"] .tve-page-section-in { justify-content: center; display: flex; flex-direction: column; }.thrv_symbol_10745 [data-css="tve-u-164d09209b1"] p { margin: 0px !important; padding: 0px !important; }.thrv_symbol_10745 [data-css="tve-u-164d0d9fbe5"] { font-family: Arial, Helvetica, sans-serif !important; font-size: 15px !important; color: rgba(255, 255, 255, 0.5) !important; }.thrv_symbol_10745 .thrv_widget_menu #m-16ac0c2452b > li:not(.tcb-excluded-from-group-item) > a { text-transform: capitalize; font-size: 15px !important; font-weight: 600 !important; font-family: "Open Sans" !important; color: rgba(255, 255, 255, 0.5) !important; }.thrv_symbol_10745 .thrv_widget_menu #m-16ac0c2452b > li:not(.tcb-excluded-from-group-item) { padding: 3px 14px !important; margin-right: 0px !important; border-bottom: 1px solid rgba(131, 134, 139, 0); }.thrv_symbol_10745 .thrv_widget_menu #m-16ac0c2452b > li:not(.tcb-excluded-from-group-item):hover { border: medium none !important; border-radius: 100px !important; background-color: rgba(255, 255, 255, 0.5) !important; }.thrv_symbol_10745 .thrv_widget_menu #m-16ac0c2452b > li:not(.tcb-excluded-from-group-item) strong { font-weight: 600; }.thrv_symbol_10745 .thrv_widget_menu #m-16ac0c2452b > li:not(.tcb-excluded-from-group-item).tve-state-active { background-color: rgba(255, 255, 255, 0.5); border-radius: 5px; border: medium none; --tve-border-radius:5px; }.thrv_symbol_10745 .thrive-symbol-shortcode { margin-top: -3px !important; }:not(#tve) .thrv_symbol_10745 .thrv_widget_menu #m-16ac0c2452b > li:not(.tcb-excluded-from-group-item):hover { border-radius: 5px !important; }}@media (max-width: 1023px){.thrv_symbol_10745 [data-css="tve-u-16ac0c2452e"] .tve_w_menu { border: medium none; }.thrv_symbol_10745 [data-css="tve-u-16ac0c2452e"] .tcb-icon-open > :first-child { color: rgba(255, 255, 255, 0.5); }.thrv_symbol_10745 [data-css="tve-u-16ac0c2452e"] .tcb-icon-close > :first-child { color: rgba(255, 255, 255, 0.5); }}@media (max-width: 767px){.thrv_symbol_10745 [data-css="tve-u-164d0927213"] { padding: 10px !important; }.thrv_symbol_10745 [data-css="tve-u-164d0d9fbe5"] { font-size: 11px !important; }}</style><div class="symbol-section-out"></div> <div class="symbol-section-in" style=""><div class="thrv_wrapper thrv-page-section tcb-window-width" data-css="tve-u-164d0927213" style="width: 947px; left: -2px;"> <div class="tve-page-section-out" data-css="tve-u-164d0923206"></div> <div class="tve-page-section-in tve_empty_dropzone" data-css="tve-u-164d09209b1" style=""><div class="thrv_wrapper thrv_widget_menu tve-custom-menu-upgrade tve-menu-template-light-tmp-first tve-mobile-dropdown tve-regular" data-tve-switch-icon="mobile" data-css="tve-u-16ac0c2452e" style=""><div class="thrive-shortcode-html thrive-shortcode-html-editable tve_clearfix" ><a class="tve-m-trigger t_tve_horizontal" href="javascript:void(0)"><div class="thrv_wrapper thrv_icon tcb-icon-open" data-not-changeable="true"><svg class="tcb-icon" viewBox="0 0 32 32" data-name="align-justify"><g><path class="st0" d="M23.5,11.4h-15c-0.4,0-0.8,0.3-0.8,0.8s0.3,0.8,0.8,0.8h15c0.4,0,0.8-0.3,0.8-0.8S23.9,11.4,23.5,11.4z"/><path class="st0" d="M23.5,15.3h-15c-0.4,0-0.8,0.3-0.8,0.8s0.3,0.8,0.8,0.8h15c0.4,0,0.8-0.3,0.8-0.8S23.9,15.3,23.5,15.3z"/><path class="st0" d="M23.5,19.1h-15c-0.4,0-0.8,0.3-0.8,0.8s0.3,0.8,0.8,0.8h15c0.4,0,0.8-0.3,0.8-0.8S23.9,19.1,23.5,19.1z"/><path class="st0" d="M16,0C7.2,0,0,7.2,0,16v0c0,8.8,7.2,16,16,16s16-7.2,16-16v0C32,7.2,24.8,0,16,0z M16,30.5 C8,30.5,1.5,24,1.5,16C1.5,8,8,1.5,16,1.5C24,1.5,30.5,8,30.5,16C30.5,24,24,30.5,16,30.5z"/></g></svg></div><div class="thrv_wrapper thrv_icon tcb-icon-close" data-not-changeable="true"><svg class="tcb-icon" viewBox="0 0 32 32" data-name="close"><g><path class="st0" d="M16,0C7.2,0,0,7.2,0,16v0c0,8.8,7.2,16,16,16s16-7.2,16-16v0C32,7.2,24.8,0,16,0z M16,30.5 C8,30.5,1.5,24,1.5,16C1.5,8,8,1.5,16,1.5C24,1.5,30.5,8,30.5,16C30.5,24,24,30.5,16,30.5z"/><path class="st0" d="M21.8,10.2c-0.3-0.3-0.8-0.3-1.1,0L16,14.9l-4.8-4.8c-0.3-0.3-0.8-0.3-1.1,0s-0.3,0.8,0,1.1l4.8,4.8l-4.8,4.8 c-0.3,0.3-0.3,0.8,0,1.1c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2l4.8-4.8l4.8,4.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2 c0.3-0.3,0.3-0.8,0-1.1L17.1,16l4.8-4.8C22.1,10.9,22.1,10.5,21.8,10.2z"/></g></svg></div></a><div class="tcb-hamburger-logo"></div><ul id="m-16ac0c2452b" class="tve_w_menu tve_horizontal "><li id="menu-item-3809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3809 lvl-0" data-id="3809"><a href="https://www.bearcountrybees.com/about/"><span class="tve-disabled-text-inner">About</span></a></li>
<li id="menu-item-3810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3810 lvl-0" data-id="3810"><a href="https://www.bearcountrybees.com/contact/"><span class="tve-disabled-text-inner">Contact</span></a></li>
<li id="menu-item-525083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525083 lvl-0" data-id="525083"><a href="https://www.bearcountrybees.com/privacy-policy/"><span class="tve-disabled-text-inner">Privacy</span></a></li>
<li id="menu-item-1029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1029 lvl-0" data-id="1029"><a href="https://www.bearcountrybees.com/terms-conditions/"><span class="tve-disabled-text-inner">Terms</span></a></li>
<li id="menu-item-9629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9629 lvl-0" data-id="9629"><a href="https://www.bearcountrybees.com/disclaimer/"><span class="tve-disabled-text-inner">Disclaimer</span></a></li>
</ul></div> </div><div class="thrv_wrapper thrv_text_element"><p data-css="tve-u-164d0d9fbe5">Copyright <span class="thrive-shortcode-content" data-attr-id="Y" data-extra_key="Y" data-option-inline="1" data-shortcode="thrv_dynamic_data_date" data-shortcode-name="Year (2029)">2021</span> <span class="thrive-shortcode-content" data-attr-id="1" data-extra_key="1" data-option-inline="1" data-shortcode="thrive_global_fields" data-shortcode-name="[Company] Name">Bear Country Bees</span>. All Rights Reserved.</p></div></div> </div></div></div></footer></div>
<script type="text/template" id="comments-conversion"><# if ( html_switch === 'tcm_live_update' ) { #>
	<div class="tcm-thank-you-submited tcm-border-color-ac">
		<#= custom_message #>
	</div>
<# } #>
<# if ( html_switch === 'tcm_related_posts' ) { #>
	<div class="tcm-posts tcm-border-color-ac">
	        <#= custom_message #>
	        <div class="tcm-posts-list <# if ( ! show_featured_image ) { #> no-featured-image <# } #> clear-this posts-length-<#= ThriveComments.related_posts.length #>">
		        <# ThriveComments.related_posts.forEach( function ( value ) { #>
			        <div class="tcm-post tcm-color-ac <# if ( ! show_featured_image ) { #> tcm-border-bottom-color-ac <# } #>">
				        <# if ( show_featured_image ) { #>
				            <div>
		                         <a href="<#= value.guid #>" style="background-image: url(<#= value.featured_image #>)" class="tcm-related-thumbnail <# if ( ! value.featured_image ) { #>tcm-no-featured-image<# } #>">
	                            </a>
				            </div>
					    <# } #>
				        <h3><a href="<#= value.guid #>">

								<span>
									<svg class="related-posts-arrow tcm-svg-fill-ac"><use xlink:href="#tcm-related-posts-arrow"></use></svg>								</span>


								<#= value.post_title #>

								</#></a></h3>
			        </div>
		        <# } ) #>
	        </div>
	</div>
<# } #>
<# if ( html_switch === 'tcm_social_share' ) { #>
	<div class="tcm-share-post tcm-border-color-ac">
		<#= custom_message #>
		<div class="share-buttons">
			<# if ( share_btns.fb_share ) { #><div class="fb-button" data-href="http://www.facebook.com/share.php"></div><# } #>
			<# if ( share_btns.tw_share ) { #><div class="tw-button" data-href="https://twitter.com/intent/tweet"></div><# } #>
			<# if ( share_btns.lk_share ) { #><div class="in-button" data-href="https://www.linkedin.com/cws/share"></div><# } #>
			<# if ( share_btns.pt_share ) { #><div class="pt-button" data-href="http://pinterest.com/pin/create/button"></div><# } #>
			<# if ( share_btns.xi_share ) { #><div class="xi-button" data-href="https://www.xing.com/spi/shares/new"></div><# } #>
		</div>
	</div>
<# } #>
</script><script type="text/template" id="comments-create">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</script><script type="text/template" id="comments-deleted"><div class="tcm-deleted-comment clear-this">
	<div class="deleted-header">
		<div class="moderation-img no-image" data-social-avatar="<#= comment.get('social_avatar') #>" data-email="<#= comment.get('comment_author_email') #>" data-src="<#= comment.get('photo_src') #>" style="background-image: url(<#= comment.get('author_avatar_urls') #>);"></div>
		<div class="deleted-header-text">
			<strong>
				<#= comment.get('author_name') #>
			</strong>
			<span>
				<#= comment.get('formatted_date') #>
			</span>
		</div>
	</div>
	<div class="deleted-text">
		<p class="deleted-info-text tcm-color-ac">
			<# if ( comment.get('status') === 'spam' ) { #>
			<span>This comment was marked as spam</span>
			<# } else { #>
			<span>This comment was marked as trash</span>
			<# } #>
			<a href="#" data-key="z" class="undo-action">Undo</a>
		</p>

		<p>
			<#= comment.get('comment_content') #>
		</p>
	</div>
</div>
</script><script type="text/template" id="comments-item">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</script><script type="text/template" id="comments-lazy-loading"><button class="tcm-loader">
	<div style="display: inline-block" class="tcm-dot-loader done">
		<span class="inner1"></span>
		<span class="inner2"></span>
		<span class="inner3"></span>
	</div>
	<p>
		<#= ThriveComments.util.render_label('load_comments') #>
	</p>
</button>
<# if ( comments_rendered > 2 && ! ThriveComments.close_comments ) { #>
<div class="add-comment tcm-background-color-ac">
	<p>
			<span class="add-comment-icon">
				<svg class="add-comment-svg"><use xlink:href="#tcm-add-comment"></use></svg>			</span>
		<#= ThriveComments.util.render_label('add_comment') #></#></p>
</div>
<# } #>
<# if ( showPoweredBy ) { #>
<div class="tcm-powered-by">
    	<a href="https://thrivethemes.com/comments/" title="Powered by Thrive Comments" target="_blank">
			<span class="tcm-footer-logo">
				<svg class="logo-footer-svg"><use xlink:href="#tcm-logo-footer"></use></svg>			</span>

		<span>
			Powered by 		</span>
		<span>
			Thrive Comments		</span>
	</a>
</div>
<# } #>

<# if ( ! ThriveComments.close_comments && ThriveComments.email_services.length !== 0 ) { #>
	<div class="tcm-align-right">

		<a href="javascript:void(0)" class="tcm-link-unsubscribe" title="<#= ThriveComments.util.render_label('unsubscribe') #>"
		<# if ( - 1 === ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID ) || ( typeof ThriveComments.current_user.ID === 'undefined' ) ) { #> hidden <# } #> >
		<#= ThriveComments.util.render_label('unsubscribe') #></a>

		<a href="javascript:void(0)" class="tcm-link-subscribe" title="<#= ThriveComments.util.render_label('subscribe') #>"
		<# if ( - 1 !== ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID ) ) { #> hidden <# } #> >
		<#= ThriveComments.util.render_label('subscribe') #></a>

		<div id="tcm-subscribe-form" class="tcm-subscribe-form" hidden>
			<div class="tcm-error-message"></div>
			<input class="form-input tcm-subscriber-email" type="text" name="Email" placeholder="<#= ThriveComments.util.render_label('email') #>"/>
			<button class="submit-subscribe-post"><#= ThriveComments.util.render_label('subscribe') #></a></button>
		</div>

		<# if ( typeof ThriveComments.current_user.ID === 'undefined' ) { #>
			<div id="tcm-unsubscribe-form" class="tcm-subscribe-form"
			<# if ( - 1 === ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID )  ) { #> hidden <# } #> >
				<div class="tcm-error-message"></div>
				<input class="form-input tcm-unsubscriber-email" type="text" name="Email" placeholder="<#= ThriveComments.util.render_label('email') #>"/>
				<button class="submit-unsubscribe-post"><#= ThriveComments.util.render_label('unsubscribe') #></a></button>
			</div>
		<# } #>
        <p class="tcm-already-subscribed" hidden> Already subscribed! </p>

    </div>
<# } #>
<div class="clear"></div>
</script><script type="text/template" id="comments-list"><div id="tcm-comments-filter" class="tcm-comments-filter">
	<div class="tcm-lazy-loader"></div>
</div></script><script type="text/template" id="comments-moderation"><div class="tcm-moderate-dots tcm-background-color-ac-h">
	<span class="moderate-dot"></span>
	<span class="moderate-dot"></span>
	<span class="moderate-dot"></span>
</div>

<div class="tcm-dropdown-moderate">
	<# _.each( actions, function( action, key ){ #>
	<div class="tcm-dropdown-moderate-element" data-fn="<#= action.fn #>" data-value="<#= action.value #>"><#= action.text #></div>
	<# }) #>
</div></script><script type="text/template" id="comments-sort"><div class="tcm-comments-filters">
	<div class="left">
		<div class="tcm-comments-number">
			<#= ThriveComments.util.render_label( 'number_of_comments', 'comment_count' ) #>
		</div>
	</div>
	<div class="right">
		<label for="sort-by">
			<#= ThriveComments.util.render_label('show_comments_first','','before') #>
		</label>
		<div name="sort-by" id="tcm-sort-by" class="tcm-dropdown tcm-filter-dropdown tcm-really-random">
            <span class="tcm-toggle-button current-sorting">
                <# if ( ThriveComments.settings.comment_order === 'desc') { #>
					<#= ThriveComments.util.render_label( 'newest') #>
					<# } else if( ThriveComments.settings.comment_order === 'asc') { #>
					<#= ThriveComments.util.render_label( 'oldest') #>
					<# } else {#>
				<# if( ThriveComments.settings.tcm_vote_type != 'no_vote' ) {#>
					<#= ThriveComments.util.render_label( 'top_rated') #>
					<# } #>
				<# } #>
			</span>

			<span class="dropdown-arrow-comments">
						<svg class="sort-by-dropdown-svg"><use xlink:href="#tcm-sort-by-dropdown"></use></svg>			</span>

			<div class="tcm-dropdown-content">

				<div data-value="desc" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'newest') #>
				</div>
				<div data-value="asc" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'oldest') #>
				</div>
				<# if(ThriveComments.settings.tcm_vote_type != 'no_vote'){#>
				<div data-value="top-rated" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'top_rated') #>
				</div>

				<# } #>

			</div>
		</div>
		<label for="sort-by">
			<#= ThriveComments.util.render_label('show_comments_first','','after') #>
		</label>
	</div>
</div>
<div class="clear"></div>
<# if ( ThriveComments.close_comments ) { #>
<div class="tcm-closed-comments" style="text-align: center">
	<p>
		<#= ThriveComments.util.render_label('close_comments') #>
	</p>
</div>
<# } #></script>	<div id="wp-auth-check-wrap" class="hidden">
	<div id="wp-auth-check-bg"></div>
	<div id="wp-auth-check">
	<button type="button" class="wp-auth-check-close button-link"><span class="screen-reader-text">Close dialog</span></button>
			<div id="wp-auth-check-form" class="loading" data-src="https://www.bearcountrybees.com/wp-login.php?interim-login=1&#038;wp_lang=en_US"></div>
			<div class="wp-auth-fallback">
		<p><b class="wp-auth-fallback-expired" tabindex="0">Session expired</b></p>
		<p><a href="https://www.bearcountrybees.com/wp-login.php" target="_blank">Please log in again.</a>
		The login page will open in a new tab. After logging in you can close it and return to this page.</p>
	</div>
	</div>
	</div>
	<div style="display: none;">
    <svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"xml:space="preserve">
	<defs>

	<symbol id="tcm-reply" viewBox="0 0 100 100">
			<g>
				<path d="M69.9,38.1L69.9,38.1c-1.5-3.7-4.7-6.4-7.4-9.2c-2.8-2.8-6.3-4.7-9.9-6.3c-3.7-1.6-7.7-2.4-11.7-2.4h-11
					l4.7-4.8c3.4-3.4,3.4-9,0-12.4c-3.4-3.4-8.9-3.4-12.2,0L2.8,22.7c-3.4,3.4-3.4,9,0,12.4l19.4,19.7c1.7,1.7,3.9,2.6,6.1,2.6
					c2.2,0,4.4-0.9,6.1-2.6c3.4-3.4,3.4-9,0-12.4l-4.6-4.6h10.9c3.4,0,6.6,1.4,9.1,3.8l4.8,4.8c1.2,2,3,3.4,5.1,4.1
					c2.1,0.6,4.5,0.4,6.6-0.7C70.5,47.5,72,42.3,69.9,38.1z"/>
				<ellipse cx="81.1" cy="60.8" rx="8.5" ry="8.6"/>
			</g>
	</symbol>

	<symbol id="tcm-icon-thumb_down" viewBox="0 0 24 24">
		<g>
			<path d="M18.984 3h4.031v12h-4.031v-12zM15 3c1.078 0 2.016 0.938 2.016 2.016v9.984c0 0.563-0.234 1.031-0.609
			1.406l-6.563 6.609-1.078-1.078c-0.281-0.281-0.422-0.609-0.422-1.031v-0.328l0.984-4.594h-6.328c-1.078 0-2.016-0.891-2.016-1.969l0.047-0.094h-0.047v-1.922c0-0.281
			0.047-0.516 0.141-0.75l3.047-7.031c0.281-0.703 0.984-1.219 1.828-1.219h9z" />
		</g>
	</symbol>

	<symbol id="tcm-icon-thumb_up" viewBox="0 0 24 24">
		<g>
			<path d="M23.016 9.984l-0.047 0.094h0.047v1.922c0 0.281-0.047 0.516-0.141 0.75l-3.047 7.031c-0.281 0.703-0.984
			1.219-1.828 1.219h-9c-1.078 0-2.016-0.938-2.016-2.016v-9.984c0-0.563 0.234-1.031 0.609-1.406l6.563-6.609 1.078
			1.078c0.281 0.281 0.422 0.609 0.422 1.031v0.328l-0.984 4.594h6.328c1.078 0 2.016 0.891 2.016 1.969zM0.984 21v-12h4.031v12h-4.031z" />
		</g>>

	</symbol>

	<symbol id="tcm-add-comment" viewBox="0 0 267.3 245">
		<path style="fill:#FFFFFF;" class="st0" d="M265.7,61C259.6,27.5,230.3,2,195.1,2H72.5C33,2,0.8,34.2,0.8,73.8v77c0,0.1,0,0.1,0,0.2v81.6
			c0,0-1.8,11.1,9.7,11.1c0,0,4.2,1,13.1-4.6l46.8-43.2h124.6c39.5,0,71.7-32.2,71.7-71.7V83.8L265.7,61z M78.4,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6S93,91.4,93,99.5C93,107.5,86.5,114,78.4,114z M137.5,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6c8.1,0,14.6,6.5,14.6,14.6C152.1,107.5,145.5,114,137.5,114z M196.5,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6c8.1,0,14.6,6.5,14.6,14.6C211.1,107.5,204.6,114,196.5,114z"/>
	</symbol>

	<symbol id="tcm-logo-footer" viewBox="0 0 130 100">
		<path style="fill:#434343;" class="st0" d="M108.8,26.5C106.7,14.9,96.5,6.1,84.4,6.1H41.9C28.2,6.1,17,17.2,17,30.9v26.7c0,0,0,0,0,0.1v28.2
			c0,0-0.6,3.8,3.4,3.8c0,0,1.5,0.4,4.6-1.6l16.2-14.9h12.1c0.1-0.2,0.3-0.4,0.4-0.6l2.2-3.1c0.4-0.6,1.9-2.3,3.1-3.6H37.6
			c-1.1,0-2.1,0.6-2.8,1.4l0,0L24.1,78.6V58.2c0-0.2,0.1-0.4,0.1-0.6V30.9c0-9.7,7.9-17.6,17.6-17.6h42.5c9.7,0,17.6,7.9,17.6,17.6
			v16.9c2.6-0.4,5.3-0.6,7.2-0.7V34.4L108.8,26.5z"/>
		<path style="fill:#57A245;" class="st1" d="M43.7,39.9c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6h38.9c3.3,0,6,2.7,6,6c0,3.3-2.7,6-6,6H43.7z"/>
		<path style="fill:#434343;" class="st0" d="M43.7,52.2h38.9c2.4,0,4.3-1.9,4.3-4.3s-1.9-4.3-4.3-4.3H43.7c-2.4,0-4.3,1.9-4.3,4.3S41.3,52.2,43.7,52.2"/>
		<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#57A245;" class="st2" d="M118.2,52.4c-1.2,0-1.6,0.2-2.4,0.5c-0.9,0.3-1.9,1-2.6,1.7l-1.8,1.7c-0.2,0.2-0.2,0.2-0.3,0.4
			c-3.4,4.2-4.1,4.9-6.8,10.2c-1.2,2.5-2.7,4.8-4.2,7.1c-1,1.6-2,3.2-3.2,4.6c-0.1,0.2-0.2,0.2-0.3,0.4c-0.7,0.9-1.7,1.7-2.5,2.5
			c-0.6,0.5-1.3,1-1.9,1.5c-0.6,0.4-1.1,0.8-1.7,1.1l-0.9,0.5c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0-0.3,0.2-0.4,0.2
			c-0.2,0.1-0.4,0.2-0.5,0.2c-3.7,1.8-8.5,3-12.7,3.4L72.7,89c-0.8,0.1-2.8,0.2-4.7,0.2c-1.6,0-3,0-3.5-0.2l0.3-0.7
			c0.6-1.4,1.3-2.8,2.1-4.1c0.1-0.2,0.2-0.4,0.4-0.6l1.5-2.6l3.9-5.3l3.5-3.6l0.2-0.2c0.2-0.1,0.2-0.1,0.3-0.2l0.8-0.7
			c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.3-0.3,0.5-0.4l3.7-2.5c1.3-0.8,2.6-1.6,3.8-2.3l4-2.1c1.5-0.8,4-2.1,5.5-2.7l4.1-1.9
			c-0.6,0.1-1.4,0.4-1.9,0.6c-0.6,0.2-1.3,0.4-1.9,0.6l-3.8,1.3c-1.8,0.6-3.6,1.4-5.5,2.1l-3.5,1.5c-1.3,0.5-3.3,1.6-4.7,2.3
			c-1.5,0.8-2.9,1.8-4.3,2.6l-4.8,3.4c-0.1,0.1-0.2,0.2-0.4,0.3l-2.7,2.3c-0.8,0.8-1.8,1.7-2.5,2.5c-0.2,0.2-0.2,0.2-0.3,0.4
			c-0.7,0.7-1.3,1.6-1.9,2.4c-0.9,1.2-1.8,2.5-2.5,3.8l-1.3,2.5c-0.5,1-2.7,6-2.8,7.4h-0.2c0-0.2-0.5-2.5-0.7-4.4v-1.6
			c0-0.1,0-0.1,0-0.2c0.2-1.1,0.1-1.8,0.3-3.1c0.6-3.6,2.2-7.4,4.2-10.4l2.1-3c0.6-0.8,2.8-3.4,3.5-3.8c0.6-0.5,1.2-1.3,1.9-1.8
			c0.3-0.2,0.6-0.5,0.9-0.8c0.4-0.2,0.6-0.5,1-0.8l2-1.5c2-1.5,4.2-2.8,6.4-3.8c2.4-1.2,4.7-2.1,7.2-3.1c3.2-1.3,7.6-2.2,10.9-2.9
			c3.5-0.7,12.3-2.3,16.6-2.3h0.9C114,51.2,117.4,51.2,118.2,52.4z"/>
		<path style="fill:none;" class="st3" d="M99.5,58.5c0.4,0,0.2,0,0.2-0.1C99.4,58.4,99.6,58.4,99.5,58.5z M99.5,58.5c0.1-0.1-0.1-0.1,0.2-0.1
			C99.7,58.5,99.9,58.5,99.5,58.5 M99.9,58.3l-0.1,0.1 M99.5,58.5c-0.6,0.1-1.4,0.4-1.9,0.6c-0.6,0.2-1.3,0.4-1.9,0.6l-3.8,1.3
			c-1.8,0.6-3.6,1.4-5.5,2.1l-3.5,1.5c-1.3,0.5-3.3,1.6-4.7,2.3c-1.5,0.8-2.9,1.8-4.3,2.6l-4.8,3.4c-0.1,0.1-0.2,0.2-0.4,0.3l-2.7,2.3
			c-0.8,0.8-1.8,1.7-2.5,2.5c-0.2,0.2-0.2,0.2-0.3,0.4c-0.7,0.7-1.3,1.6-1.9,2.4c-0.9,1.2-1.8,2.5-2.5,3.8l-1.3,2.5
			c-0.5,1-2.7,6-2.8,7.4h-0.2c0-0.2-0.5-2.5-0.7-4.4v-1.6c0-0.1,0-0.1,0-0.2c0.2-1.1,0.1-1.8,0.3-3.1c0.6-3.6,2.2-7.4,4.2-10.4l2.1-3
			c0.6-0.8,2.8-3.4,3.5-3.8c0.6-0.5,1.2-1.3,1.9-1.8c0.3-0.2,0.6-0.5,0.9-0.8c0.4-0.2,0.6-0.5,1-0.8l2-1.5c2-1.5,4.2-2.8,6.4-3.8
			c2.4-1.2,4.7-2.1,7.2-3.1c3.2-1.3,7.6-2.2,10.9-2.9c3.5-0.7,12.3-2.3,16.6-2.3h0h0.2h0.6c2.2,0,5.6,0.1,6.4,1.3
			c-1.2,0-1.6,0.2-2.4,0.5c-0.9,0.3-1.9,1-2.6,1.7l-1.8,1.7c-0.2,0.2-0.2,0.2-0.3,0.4c-3.4,4.2-4.1,4.9-6.8,10.2
			c-1.2,2.5-2.7,4.8-4.2,7.1c-1,1.6-2,3.2-3.2,4.6c-0.1,0.2-0.2,0.2-0.3,0.4c-0.7,0.9-1.7,1.7-2.5,2.5c-0.6,0.5-1.3,1-1.9,1.5
			c-0.6,0.4-1.1,0.8-1.7,1.1l-0.9,0.5c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0-0.3,0.2-0.4,0.2c-0.2,0.1-0.4,0.2-0.5,0.2
			c-3.7,1.8-8.5,3-12.7,3.4L72.7,89c-0.8,0.1-2.8,0.2-4.7,0.2c-1.6,0-3,0-3.5-0.2l0.3-0.7c0.6-1.4,1.3-2.8,2.1-4.1
			c0.1-0.2,0.2-0.4,0.4-0.6l1.5-2.6l3.9-5.3l3.5-3.6c0.1-0.1,0.2-0.2,0.2-0.2c0.2-0.1,0.2-0.1,0.3-0.2l0.8-0.7
			c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.3-0.3,0.5-0.4l3.7-2.5c1.3-0.8,2.6-1.6,3.8-2.3l4-2.1c1.5-0.8,4-2.1,5.5-2.7L99.5,58.5"/>
	</symbol>

	<symbol id="tcm-related-posts-arrow" viewBox="0 0 16 16">
		<path class="st0" d="M8,15.9c-4.4,0-7.9-3.5-7.9-7.9S3.6,0.1,8,0.1s7.9,3.5,7.9,7.9S12.4,15.9,8,15.9z M8,2.4C4.9,2.4,2.4,4.9,2.4,8
			s2.5,5.6,5.6,5.6s5.6-2.5,5.6-5.6S11.1,2.4,8,2.4z M11.9,8.3l-3.3,3.3c-0.1,0.1-0.2,0.1-0.2,0.1c-0.2,0-0.3-0.2-0.3-0.3v-2H4.4
			C4.2,9.3,4.1,9.2,4.1,9V7c0-0.2,0.2-0.3,0.3-0.3H8v-2c0-0.2,0.1-0.3,0.3-0.3c0.1,0,0.2,0,0.2,0.1l3.3,3.3C11.9,7.9,12,7.9,12,8
			S11.9,8.2,11.9,8.3z"/>
	</symbol>

	<symbol id="tcm-sort-by-dropdown" viewBox="0 0 12 7">
		<path style="fill:#6E767D;" class="st0" d="M0.3,1.5l5.2,5.2c0,0,0.5,0.5,1.1,0l5.2-5.2c0,0,0.4-0.4,0.2-0.9c0,0-0.1-0.4-0.7-0.4H0.8c0,0-0.5,0-0.7,0.4
			C0.1,0.5-0.2,1,0.3,1.5z"/>
	</symbol>

	<symbol id="tcm-author-icon" viewBox="0 0 1020 1080">
		<polygon style="fill:#474F57" class="st0" points="44.5,882.9 251.4,1081 251.4,889.8 "/>
		<path style="fill:#6E767D" class="st1" d="M937.8,891.8H81.2c-44.3,0-80.6-36.3-80.6-80.6V82.7c0-44.3,36.3-80.6,80.6-80.6h856.6
			c44.3,0,80.6,36.3,80.6,80.6v728.5C1018.4,855.5,982.1,891.8,937.8,891.8z"/>
		<g>
			<path style="fill:#6E767D" class="st2" d="M732,688.3c-0.5,0.1-2.7,0.5-6.3,1.1c-142.4,25.4-168.6,29.8-171.6,30.1c-7,0.8-12.3,0.4-16-1.3
				c-2.4-1-3.6-2.3-4-2.8c0.2-1,1.4-3.3,2.2-4.7c0.7-1.4,1.6-3,2.3-4.6c4.9-11.1,1.5-22.4-8.9-29.5c-7.8-5.3-18.1-7.4-30.6-6.3
				c-7.5,0.6-138.9,22.6-211.1,34.7l-35.4,27.7c82.6-13.9,240.1-40.2,248.4-41c7.4-0.6,13.2,0.3,16.7,2.7c2,1.4,1.8,1.8,1.3,3.1
				c-0.4,0.9-1,2-1.6,3.2c-2.4,4.4-5.6,10.5-4.5,18c1.2,8.2,7.3,15.3,16.7,19.4c5.3,2.3,11.4,3.5,18.4,3.5c2.8,0,5.7-0.2,8.8-0.5
				c5.7-0.7,63.8-10.9,172.9-30.3c3.6-0.6,5.8-1,6.3-1.1c5.9-1,9.8-6.6,8.7-12.5C743.4,691.2,737.8,687.3,732,688.3L732,688.3z
				 M732,688.3"/>
			<path style="fill:#FFFFFF" class="st2" d="M349.8,583.9l-91.7,95.5c-10.1,10.5-17.2,23.5-20.6,37.7l130.2-102c40.8,18,73.3,23.7,98.3,23.7
				c43.8,0,64.2-17.7,64.2-17.7c-40.8-21.2-46.6-60.6-46.6-60.6c31.3,13.2,96.4,28.7,96.4,28.7c86.5-57.5,131.7-181.9,131.7-181.9
				c-9,2.5-17.5,3.5-25.6,3.5c-40.6,0-68.5-25.9-68.5-25.9l113-24.5c37.6-76.7,41.2-211.1,41.2-211.1L428.2,453.5
				C389.2,487.9,361.9,533.4,349.8,583.9L349.8,583.9z M349.8,583.9"/>
		</g>
	</symbol>

	<symbol id="tcm-bulk-action-arrow" viewBox="0 0 12 7">
		<path style="fill:#6E767D" class="st0" d="M0.3,1.5l5.2,5.2c0,0,0.5,0.5,1.1,0l5.2-5.2c0,0,0.4-0.4,0.2-0.9c0,0-0.1-0.4-0.7-0.4H0.8c0,0-0.5,0-0.7,0.4
			C0.1,0.5-0.2,1,0.3,1.5z"/>
	</symbol>


	</defs>
	</svg>
</div><script type='text/javascript'>/**
 * Displays toast message from storage, it is used when the user is redirected after login
 */
if ( window.sessionStorage ) {
	window.addEventListener( 'load', function () {
		var message = sessionStorage.getItem( 'tcb_toast_message' );

		if ( message ) {
			tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
			sessionStorage.removeItem( 'tcb_toast_message' );
		}
	} );
}

/**
 * Displays toast message
 */
function tcbToast( message, error, callback ) {
	/* Also allow "message" objects */
	if ( typeof message !== 'string' ) {
		message = message.message || message.error || message.success;
	}
	if ( ! error ) {
		error = false;
	}

	let _icon = 'checkmark',
		_extra_class = '';
	if ( error ) {
		_icon = 'cross';
		_extra_class = ' tve-toast-error';
	}

	jQuery( 'body' ).slideDown( 'fast', function () {
		jQuery( 'body' ).prepend( '<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container' + _extra_class + '"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">' + message + '</div></div></div>' );
	} );

	setTimeout( function () {
		jQuery( '.tvd-toast' ).hide();

		if ( typeof callback === 'function' ) {
			callback();
		}

	}, 3000 );
}
</script>			<!-- Facebook Pixel Code -->
			<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=1231002996968071&ev=PageView&noscript=1"
				/>
			</noscript>
			<!-- End Facebook Pixel Code -->
				<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='tve-ult-font-273e5a04440549b4af13b50a0afd3966-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tve-ult-shortcode-set_17-css'  href='https://www.bearcountrybees.com/wp-content/plugins/thrive-ultimatum/tcb-bridge/editor-templates/css/shortcode/set_17.css?ver=2.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/thrive-headline-optimizer/frontend/js/triggers.min.js?ver=1.3.9' id='tho-footer-js-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='tve_frontend-js-extra'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.bearcountrybees.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"440866639418310","dash_url":"https:\/\/www.bearcountrybees.com\/wp-content\/themes\/thrive-theme\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"4179","ip":"107.23.218.4","current_user":[],"post_title":"Italians v.s. Carniolans: Honey Bee Specie Comparison","post_type":"post","post_url":"https:\/\/www.bearcountrybees.com\/blog\/honey-bee-specie-comparison\/","is_lp":"","post_request_data":[],"woo_rest_routes":{"shop":"https:\/\/www.bearcountrybees.com\/wp-json\/tcb\/v1\/woo\/render_shop","product_categories":"https:\/\/www.bearcountrybees.com\/wp-json\/tcb\/v1\/woo\/render_product_categories"}};
var tve_frontend_options = {"ajaxurl":"https:\/\/www.bearcountrybees.com\/wp-admin\/admin-ajax.php","is_editor_page":"","page_events":[],"is_single":"1","social_fb_app_id":"440866639418310","dash_url":"https:\/\/www.bearcountrybees.com\/wp-content\/themes\/thrive-theme\/thrive-dashboard","translations":{"Copy":"Copy","empty_username":"ERROR: The username field is empty.","empty_password":"ERROR: The password field is empty.","empty_login":"ERROR: Enter a username or email address.","min_chars":"At least %s characters are needed","no_headings":"No headings found","registration_err":{"required_field":"<strong>Error<\/strong>: This field is required","required_email":"<strong>Error<\/strong>: Please type your email address.","invalid_email":"<strong>Error<\/strong>: The email address isn&#8217;t correct.","passwordmismatch":"<strong>Error<\/strong>: Password mismatch"}},"routes":{"posts":"https:\/\/www.bearcountrybees.com\/wp-json\/tcb\/v1\/posts","courses":"https:\/\/www.bearcountrybees.com\/wp-json\/tva\/v1\/course_list_element"},"nonce":"b45585d6a5","allow_video_src":"","post_request_data":[],"ip":"107.23.218.4","current_user":[],"post_id":"4179","post_title":"Italians v.s. Carniolans: Honey Bee Specie Comparison","post_type":"post","post_url":"https:\/\/www.bearcountrybees.com\/blog\/honey-bee-specie-comparison\/","is_lp":"","woo_rest_routes":{"shop":"https:\/\/www.bearcountrybees.com\/wp-json\/tcb\/v1\/woo\/render_shop","product_categories":"https:\/\/www.bearcountrybees.com\/wp-json\/tcb\/v1\/woo\/render_product_categories"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/thrive-visual-editor/editor/js/dist/frontend.min.js?ver=2.6.9' id='tve_frontend-js'></script>
<script type='text/javascript' src='//www.bearcountrybees.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.4.1' id='tve_leads_frontend-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.bearcountrybees.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_03f54c2542d4ca617baf84135575952d","fragment_name":"wc_fragments_03f54c2542d4ca617baf84135575952d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.bearcountrybees.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/themes/thrive-theme/thrive-dashboard/js/dist/frontend.min.js?ver=2.4.2' id='tve-dash-frontend-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.6' id='selectWoo-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' id='theme-frontend-js-extra'>
/* <![CDATA[ */
var thrive_front_localize = {"comments_form":{"error_defaults":{"email":"Email address invalid","url":"Website address invalid","required":"Required field missing"}},"routes":{"posts":"https:\/\/www.bearcountrybees.com\/wp-json\/tcb\/v1\/posts","frontend":"https:\/\/www.bearcountrybees.com\/wp-json\/ttb\/v1\/frontend"},"queried_object":{"ID":4179,"post_author":"1"},"tar_post_url":"?tve=true&action=architect&from_theme=1","is_editor":"","ID":"24309","template_url":"?tve=true&action=architect&from_tar=4179","pagination_url":{"template":"https:\/\/www.bearcountrybees.com\/blog\/honey-bee-specie-comparison\/page\/[thrive_page_number]\/","base":"https:\/\/www.bearcountrybees.com\/blog\/honey-bee-specie-comparison\/"},"sidebar_visibility":[],"is_singular":"1","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/themes/thrive-theme/inc/assets/dist/frontend.min.js?ver=2.4' id='theme-frontend-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='tcm-frontend-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/thrive-comments/assets/js/frontend.min.js?ver=1.4.17' id='tcm-frontend-js-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-content/plugins/thrive-apprentice/tcb-bridge/assets/js/tva-tcb-frontend.min.js?ver=2.4.1' id='tva-tcb-frontend-js-js'></script>
<script type='text/javascript' src='https://www.bearcountrybees.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type="text/javascript">/*<![CDATA[*/var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/www.bearcountrybees.com\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":4179,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/*]]> */</script><script class="tcb-post-list-template" type="text/template" data-identifier="tve-u-17067be2282">{({tcb_post_list_dynamic_style})}@media (min-width: 300px){.tve-theme-24296 .content-section #main #post-{({tcb_the_id})} {({data-css="tve-u-16eb7bf29bc"})}{background-image: url("{({tcb_featured_image_url size=full})}") !important;}.thrive-section-24379 {({data-css="tve-u-17067be2282"})}.tcb-post-list #post-{({tcb_the_id})} {({data-css="tve-u-17067be228b"})}{background-image: url("{({tcb_featured_image_url size=medium})}")     !important;}.thrive-section-24379 {({data-css="tve-u-17067be2282"})}.tcb-post-list #post-{({tcb_the_id})} {({data-css="tve-u-17067be228a"})}:hover {({data-css="tve-u-17067be228b"})}{background-image: url("{({tcb_featured_image_url size=thumbnail})}") !important;}}{({/tcb_post_list_dynamic_style})}
<div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css="tve-u-17067be228a" style="">
<div class="tve-content-box-background" data-css="tve-u-17067be228b" style="" data-tcb_hover_state_parent="1"></div>
<div class="tve-cb" data-css="tve-u-17067be228c" style=""></div>
</div><div class="thrv_wrapper thrv_text_element tve-froala fr-box fr-basic" data-css="tve-u-17067be228e" style=""><h2 class="" data-css="tve-u-17067be228f" style="text-align: center;"><span class="thrive-shortcode-content" data-attr-css="tve-u-17067bf1106" data-attr-link="1" data-attr-rel="0" data-attr-target="0" data-css="tve-u-173e6434f6f" data-option-inline="1" data-shortcode="tcb_post_title" data-shortcode-name="Post title" style="" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://www.bearcountrybees.com/blog/dont-ship-honey-bees/&quot;,&quot;title&quot;:&quot;Why We Don’t Ship Honey Bees&quot;,&quot;data-css&quot;:&quot;tve-u-17067bf1106&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}">{({tcb_post_title css='tve-u-17067bf1106' link='1' rel='0' target='0' inline='1' static-link='{"className":"tve-froala fr-basic","href":"https://www.bearcountrybees.com/blog/dont-ship-honey-bees/","title":"Why We Don’t Ship Honey Bees","data-css":"tve-u-17067bf1106","class":"tve-froala fr-basic"}' link-css-attr="tve-u-17067bf1106"})}</span></h2></div><div class="tcb-post-read-more thrv_wrapper" data-css="tve-u-17067be2292" style="" data-tcb_hover_state_parent="">
<a href="{({tcb_post_the_permalink})}" class="tcb-button-link tcb-post-read-more-link" style="">
<span class="tcb-button-texts" style="">
<span class="tcb-button-text thrv-inline-text" style="">Read Article</span>
</span>
</a>
</div>


</script><script class="tcb-post-list-template" type="text/template" data-identifier="tve-u-173e6235733">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</script><script type="text/javascript">var tcb_post_lists=JSON.parse('[{\"identifier\":\"[data-css=\\\"tve-u-17067be2282\\\"]\",\"template\":\"tve-u-17067be2282\",\"attr\":{\"query\":\"{&#039;paged&#039;:1,&#039;filter&#039;:&#039;related&#039;,&#039;related&#039;:[&#039;category&#039;,&#039;post_tag&#039;],&#039;orderby&#039;:&#039;date&#039;,&#039;order&#039;:&#039;DESC&#039;,&#039;posts_per_page&#039;:&#039;4&#039;,&#039;offset&#039;:&#039;1&#039;,&#039;no_posts_text&#039;:&#039;There are no posts to display.&#039;,&#039;exclude_current_post&#039;:[&#039;1&#039;],&#039;queried_object&#039;:{&#039;ID&#039;:23987,&#039;post_author&#039;:&#039;1&#039;,&#039;post_type&#039;:&#039;post&#039;}}\",\"type\":\"list\",\"columns-d\":\"1\",\"columns-t\":\"1\",\"columns-m\":\"1\",\"vertical-space-d\":\"15\",\"horizontal-space-d\":\"0\",\"ct\":\"post_list-43440\",\"ct-name\":\"Narrow 01\",\"tcb-elem-type\":\"post_list\",\"pagination-type\":\"none\",\"pages_near_current\":\"2\",\"css\":\"tve-u-17067be2282\",\"posts_per_page\":4,\"featured-content\":\"0\",\"no_posts_text\":\"There are no posts to display.\",\"element-name\":\"Post List\",\"total_post_count\":0,\"total_sticky_count\":0,\"featured-list\":\"tve-u-17067b22be5\",\"class\":\"\"},\"query\":{\"paged\":1,\"filter\":\"related\",\"related\":[\"category\",\"post_tag\"],\"orderby\":\"date\",\"order\":\"DESC\",\"posts_per_page\":4,\"offset\":\"1\",\"no_posts_text\":\"There are no posts to display.\",\"exclude_current_post\":[\"1\"],\"queried_object\":{\"ID\":23987,\"post_author\":\"1\",\"post_type\":\"post\"}},\"posts\":[]},{\"identifier\":\"[data-css=\\\"tve-u-173e6235733\\\"]\",\"template\":\"tve-u-173e6235733\",\"attr\":{\"query\":\"{&#039;paged&#039;:1,&#039;filter&#039;:&#039;custom&#039;,&#039;related&#039;:[],&#039;post_type&#039;:&#039;post&#039;,&#039;orderby&#039;:&#039;date&#039;,&#039;order&#039;:&#039;DESC&#039;,&#039;posts_per_page&#039;:&#039;2&#039;,&#039;offset&#039;:&#039;1&#039;,&#039;no_posts_text&#039;:&#039;There are no posts to display.&#039;,&#039;exclude_current_post&#039;:[&#039;1&#039;],&#039;queried_object&#039;:{&#039;ID&#039;:2437,&#039;post_author&#039;:&#039;1002&#039;,&#039;post_type&#039;:&#039;post&#039;},&#039;sticky&#039;:[],&#039;rules&#039;:[]}\",\"type\":\"list\",\"columns-d\":\"1\",\"columns-t\":\"1\",\"columns-m\":\"1\",\"vertical-space-d\":\"30\",\"horizontal-space-d\":\"30\",\"ct\":\"post_list-44441\",\"ct-name\":\"Image and text 16\",\"tcb-elem-type\":\"post_list\",\"pagination-type\":\"none\",\"pages_near_current\":\"2\",\"css\":\"tve-u-173e6235733\",\"article-tcb_hover_state_parent\":\"\",\"element-name\":\"Post List\",\"total_post_count\":20,\"total_sticky_count\":0,\"posts_per_page\":2,\"featured-content\":\"0\",\"disabled-links\":\"1\",\"no_posts_text\":\"\",\"class\":\"\",\"article-permalink\":\"[tcb-article-permalink]\"},\"query\":{\"paged\":1,\"filter\":\"custom\",\"related\":[],\"post_type\":\"post\",\"orderby\":\"date\",\"order\":\"DESC\",\"posts_per_page\":2,\"offset\":\"1\",\"no_posts_text\":\"There are no posts to display.\",\"exclude_current_post\":[\"1\"],\"queried_object\":{\"ID\":2437,\"post_author\":\"1002\",\"post_type\":\"post\"},\"sticky\":[],\"rules\":[]},\"posts\":[525052,524918]}]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"b67f99601d","ajax_url":"https:\/\/www.bearcountrybees.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":3946,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":4179},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"b67f99601d","ajax_url":"https:\/\/www.bearcountrybees.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":3946,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":4179},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script><div></div><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

ga( 'send', 'pageview' );

 });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TVE_Ult_Data = {"ajaxurl":"https:\/\/www.bearcountrybees.com\/wp-admin\/admin-ajax.php","ajax_load_action":"tve_ult_ajax_load","conversion_events_action":"tve_ult_conversion_event","shortcode_campaign_ids":[7381],"matched_display_settings":[],"campaign_ids":[7381],"post_id":4179,"is_singular":true,"tu_em":"","evergreen_redirects":[]};
/* ]]> */
</script>
		<script type="text/javascript" src="https://www.bearcountrybees.com/wp-content/plugins/thrive-ultimatum/js/dist/frontend.min.js?v=2.4.1"></script>
</body>
</html>
